Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Favicon de mon forum à disparu depuis 1 heure

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Favicon de mon forum à disparu depuis 1 heure

Message par RomainG Jeu 30 Avr 2020 - 17:10

Bonjour,

Je suis surpris, le Favicon de mon forum a disparu de l'onglet sur mes deux navigateurs (Chrome et Firefox), je vais essayer de le retrouver parmi toutes les images de mon compte Servimg.

J'ai rien modifié et j'ai le même que celui du Forum des Forums.

Est-ce un problème venant de chez vous ?

Edit : je viens de retrouver l'image dans Servimg, mais je ne mets pas le sujet en résolu, je souhaite savoir si il y a eu un bug.

Merci pour votre aide
Bonne soirée
Cordialement
Romain
RomainG

RomainG
*****

Masculin
Messages : 522
Inscrit(e) le : 16/01/2018

Voir le profil de l'utilisateur https://www.syndromeklinefelter.org/
RomainG a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Favicon de mon forum à disparu depuis 1 heure

Message par Gloup Jeu 30 Avr 2020 - 20:58

Il y a le même problème sur plusieurs forums. Un bug de forumactif ???
Gloup

Gloup
Nouveau membre

Masculin
Messages : 19
Inscrit(e) le : 27/06/2015

Voir le profil de l'utilisateur https://bassin-de-jardin.forumactif.com
Gloup a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Favicon de mon forum à disparu depuis 1 heure

Message par Chacha Jeu 30 Avr 2020 - 22:29

Bonsoir @RomainG,

Pour le forum mentionné dans le profil, aussi bien par Firefox que par Chrome, ce favicon s'affiche :

Favicon de mon forum à disparu depuis 1 heure Captu550

Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 65141
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Favicon de mon forum à disparu depuis 1 heure

Message par RomainG Jeu 30 Avr 2020 - 23:39

@Chacha a écrit:Bonsoir @RomainG,

Pour le forum mentionné dans le profil, aussi bien par Firefox que par Chrome, ce favicon s'affiche :

Favicon de mon forum à disparu depuis 1 heure Captu550

Cordialement.

Bonsoir Chacha,

J'ai édit mon sujet pour vous informez que j'avais réussi à remettre le favicon en place.

Merci d'avoir pris le temps de me répondre.

Repose toi bien et à bientôt pour de nouvelles aventures.
Bien cordialement
Romain
RomainG

RomainG
*****

Masculin
Messages : 522
Inscrit(e) le : 16/01/2018

Voir le profil de l'utilisateur https://www.syndromeklinefelter.org/
RomainG a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum