Problème avec la balise « rand »

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec la balise « rand »

Message par Thomas-Hilde Dim 24 Mai 2020 - 10:18

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Safari
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Depuis l'utilisation de la balise [ rand ]
Lien du forum : https://naggaroth.forumactif.com

Description du problème

Lorsque j'utilise la balise « RAND » et que je publie mon message, le contenu qui apparaît alors semble couper une partie du numéro. On voit un chiffre au début sur mon screen, mais incomplet. Serait-il possible de centrer le contenu de la balise ou tout du moins le décaler légèrement sur la droite ?
En vous remerciant !
Thomas-Hilde

Thomas-Hilde
**

Masculin
Messages : 62
Inscrit(e) le : 10/06/2018

Voir le profil de l'utilisateur https://naggaroth.forumactif.com
Thomas-Hilde a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la balise « rand »

Message par mSyx Dim 24 Mai 2020 - 21:30

Hello o/
Possible d'avoir le lien vers un sujet où cette balise a été utilisée ? I love you
mSyx

mSyx
****

Masculin
Messages : 394
Inscrit(e) le : 22/09/2012

Voir le profil de l'utilisateur https://forum.forumactif.com/
mSyx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la balise « rand »

Message par Thomas-Hilde Dim 24 Mai 2020 - 23:16

J'imagine que tu es le bienfaiteur anonyme Razz Je viens informer que ton code fonctionne. Je te remercie, car je ne savais pas quelle était la balise associée !

Bonne continuation !
Thomas-Hilde

Thomas-Hilde
**

Masculin
Messages : 62
Inscrit(e) le : 10/06/2018

Voir le profil de l'utilisateur https://naggaroth.forumactif.com
Thomas-Hilde a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la balise « rand »

Message par mSyx Dim 24 Mai 2020 - 23:22

Thomas-Hilde a écrit:J'imagine que tu es le bienfaiteur anonyme Razz Je viens informer que ton code fonctionne. Je te remercie, car je ne savais pas quelle était la balise associée !

Bonne continuation !

J'ai mis un code quelque part ? o_o
mSyx

mSyx
****

Masculin
Messages : 394
Inscrit(e) le : 22/09/2012

Voir le profil de l'utilisateur https://forum.forumactif.com/
mSyx a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum