Lenteur de mon forum

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur de mon forum

Message par pascaline75 Lun 19 Oct 2020 - 16:43

Détails techniques

Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://pascaline-passions.forums-actifs.com

Description du problème

Bonjour
Depuis quelques jours mon forum rame et je suis loin d'être la seule que ce soir sur Chrome ou mozilla , je n'ai plus adblock .
Quel peut en être la cause
Merci de votre réponse
Cordialement
Pascaline


Dernière édition par pascaline75 le Lun 19 Oct 2020 - 19:28, édité 1 fois
pascaline75

pascaline75
****

Féminin
Messages : 435
Inscrit(e) le : 10/09/2010

Voir le profil de l'utilisateur http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de mon forum

Message par Pinguino Lun 19 Oct 2020 - 17:21

Bonjour,

Les problèmes de chargement rencontrés notamment hier ne viennent pas de Adblock mais d'un problème que nous venons d'identifier au niveau des proxies. La vitesse de chargement devrait être de retour à la normale d'ici quelques minutes et de façon stable.
Pinguino

Pinguino
Adminactif
Adminactif

Masculin
Messages : 13153
Inscrit(e) le : 02/05/2004

Voir le profil de l'utilisateur
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de mon forum

Message par pascaline75 Lun 19 Oct 2020 - 19:28

Bonsoir Pinguino
Je vous remercie, en effet, tout est rentré dans l'ordre
Cordialement
pascaline75

pascaline75
****

Féminin
Messages : 435
Inscrit(e) le : 10/09/2010

Voir le profil de l'utilisateur http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum