Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Flèches sur mon forum qui disparaisssent une fois connectée

Voir le sujet précédent Voir le sujet suivant Aller en bas

Flèches sur mon forum qui disparaisssent une fois connectée  Empty Flèches sur mon forum qui disparaisssent une fois connectée

Message par Crickett Jeu 11 Fév 2021 - 11:37

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 7/02/2021
Lien du forum : http://abbysympathie.forumactif.com/

Description du problème

.
Bonjour,

Désolée de vous ennuyer mais pourrais-je avoir dans la mesure du possible, s'il vous plait, une réponse aux messages que j'ai mis dans le lien ci-dessous. (message vu par grand nombre de personnes mais resté sans réponse...)

https://forum.forumactif.com/t404862-fleches-invisibles-avec-pourtant-codes-javascript-et-css-bien-actives


En effet, je rencontre un problème de "flèches" qui restent invisibles sur mon forum, ou qui se voient mais disparaissent une fois connectée, et souhaiterais pouvoir avoir de l'aide ou conseils, pour résoudre ce problème...

Je me permets de rappeler que ce problème en question existe lorsque j'utilise "Firefox" alors que sur "Chrome" tout se passe bien...

Merci à vous par avance.



Crickett

Crickett
***

Féminin
Messages : 145
Inscrit(e) le : 24/01/2012

Voir le profil de l'utilisateur http://cinenostalgie50et60.forumactif.com/
Crickett a été remercié(e) par l'auteur de ce sujet.

Flèches sur mon forum qui disparaisssent une fois connectée  Empty Re: Flèches sur mon forum qui disparaisssent une fois connectée

Message par Chacha Jeu 11 Fév 2021 - 11:46

Bonjour @Crickett,

Il est inutile et non autorisé d’ouvrir plusieurs sujets pour une même demande, patientez qu'une personne ayant les connaissances voulues vous réponde.

Ce sujet est par conséquent verrouillé, merci de poursuivre dans le premier déjà ouvert.

Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 64748
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum