webmail : probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu webmail : probleme

Message par Mengxi le Lun 25 Jan 2010 - 18:41

bonsoir,

Je voulais poser une question : par principe de test ^^ j'ai envoyer un mail a la boite mail creer avec mon nom de domaine, ca fait 1-2 heures que je l'ai envoyé et je n'ai toujours pas reçu. Est-ce Normal ?


Merci d'avance Smile


Amicalement, Homer-Maou

Mengxi
*****

Masculin
Messages : 604
Inscrit(e) le : 08/12/2009

http://le-forum.biz
Mengxi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: webmail : probleme

Message par Pinguino le Mar 26 Jan 2010 - 9:39

Bonjour Homer-Maou,

Avez-vous reçu le mail? je détecte la présence d'un email de redirection sur votre domaine. Avez-vous envoyé votre email sur un email de redirection ou sur un de vos emails principaux?

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10233
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: webmail : probleme

Message par Mengxi le Mar 26 Jan 2010 - 12:19

bonjour pinguino,

non ce n'est pas dans le mail de redirection que j'aie envoie le message test.

c'est bien les boites mails...

Mengxi
*****

Masculin
Messages : 604
Inscrit(e) le : 08/12/2009

http://le-forum.biz
Mengxi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: webmail : probleme

Message par Pinguino le Mar 26 Jan 2010 - 12:27

ok, merci/ pouvez-vous refaire le test aujourd'hui et me tenir au courant? je viens de tester et pour moi ça marche. je n'arrive donc pas a reproduire cette erreur! reflexion

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10233
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: webmail : probleme

Message par Mengxi le Mar 26 Jan 2010 - 12:29

re,

avez-vous fait votre test avec une messagerie hotmail ? c'est peut-etre ca le problème scratch


edit : humhum j'ai un message comme quoi l'email n'existe pas Shocked


edit 2 : non je ne reçois rien : j'ai essaye avec Gmail et hotmail Sad

Mengxi
*****

Masculin
Messages : 604
Inscrit(e) le : 08/12/2009

http://le-forum.biz
Mengxi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: webmail : probleme

Message par Pinguino le Mar 26 Jan 2010 - 14:15

Donc si j'ai bien compris, vous envoyez un email de votre messagerie Gmail ou Hotmail sur votre messagerie du domaine perso et vous ne recevez rien!?

Si c'est le cas, merci de me préciser le nom de la messagerie perso en question (sans fournir l'adresse email. me fournir uniquement le Nom que vous avez mis dans votre panneau d'admin et qui correspond à l'email qui ne fonctionne pas) afin de faire des tests

Wink




Edit: 17h

Je viens de re-tester des emails entrant et sortant du webmail depuis et vers Gmail et Hotmail et ça fonctionne nickel!! je n'ai aucun souci. Les emails ont étaient reçu presque instantanément... What's happen ?!?

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10233
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: webmail : probleme

Message par The Godfather le Mar 2 Fév 2010 - 9:52

Bonjour,

Je viens de retester a mon tour et tout fonctionne correctement. D'autant plus que nous n'avons aucune relance du membre ayant ouvert le sujet depuis une semaine. je considère donc le problème comme étant résolu Wink



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13836
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: webmail : probleme

Message par Mengxi le Mar 2 Fév 2010 - 15:12

Bonjour,

effectivement :S Mais il me faut 2 heures ( pas façon de parler ) pour recevoir les emails

merci Wink

HM

Mengxi
*****

Masculin
Messages : 604
Inscrit(e) le : 08/12/2009

http://le-forum.biz
Mengxi a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum