Problème d'affichage sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage sur le forum

Message par Cendre de Lune le Mer 10 Mar 2010 - 20:46

Bonjour,

Je suis l'administratrice du forum http://angels-design.forumactif.com et nous avons un soucis d'affichage sur le forum. Pourriez-vous nous éclairer ?

Je précise que j'ai vérifié dans la sécurité du forum et personne n'a touché quoi que ce soit. Est-ce un problème de serveur ?

J'attends votre réponse.

Merci beaucoup

Cendre de Lune


Dernière édition par Cendre de Lune le Mer 10 Mar 2010 - 21:02, édité 1 fois

Cendre de Lune
**

Féminin
Messages : 81
Inscrit(e) le : 21/11/2005

http://wsesport.forumactif.org/
Cendre de Lune a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par AlanBike le Mer 10 Mar 2010 - 20:58

Bonsoir,

Avez vous entrez du code récemment dans votre CSS?

Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 10856
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Cendre de Lune le Mer 10 Mar 2010 - 21:00

non je n'ai pas touché à mon code CSS aujourd'hui et le forum fonctionnait normalement cet après-midi.

Toufefois je vais désactivé mon CSS perso pour voir ce que cela donne, on ne sait jamais Confused

Edit : en retournant sur le forum celui-ci est revenu à la normal, c'était donc bien un bug du serveur. Désolée pour le dérangement, je passe en résolu.

Cendre de Lune
**

Féminin
Messages : 81
Inscrit(e) le : 21/11/2005

http://wsesport.forumactif.org/
Cendre de Lune a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum