Je ne reçois pas d'avis d'une nouvelle inscription

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Je ne reçois pas d'avis d'une nouvelle inscription

Message par Orpheline le Jeu 11 Mar 2010 - 14:45

Bonjour

Jusqu'à aujourd'hui tout allait bien sur mon forum. Mais là je ne comprend pas..j'ai eu 2 nouvelles inscriptions dont je suis certaine, mais je n'ai reçu aucun email pour m'avertir afin que je puisse activer leur compte.

J'ai essayé moi-même d'inscrire une nouvelle personne....et je n'ai recu aucun email...car j'ai mis mon forum privé, je dois accepter les nouvelles inscriptions.

Que se passe-t'il....

Si j'essaie d'inscrire une des 2 qui n'apparaissent pas, ça me dit qu'il y a déjà quelqu'un sous ce nom.

Mais je ne vois rien dans la liste de membres (je suis administrateur)

merci

Orpheline
Nouveau membre

Messages : 10
Inscrit(e) le : 22/02/2010

http://doris.creer-forums-gratuit.fr/
Orpheline a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne reçois pas d'avis d'une nouvelle inscription

Message par Sacha63 le Jeu 11 Mar 2010 - 14:49

Vérifie si ces comptes ne sont pas désactivés.
PA > Utilisateurs et groupes > Utilisateurs inactifs.
S'ils apparaissent là c'est qu'ils n'ont pas validé l'E-mail de confirmation, ils faut qu'ils cliquent sur le lien qui est fourni dans ce mail.

Sacha63
*

Féminin
Messages : 32
Inscrit(e) le : 01/10/2008

http://cavaliers-auvergnats.forums-actifs.com
Sacha63 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne reçois pas d'avis d'une nouvelle inscription

Message par Orpheline le Jeu 11 Mar 2010 - 15:02

Eux ont reçu un email leur disant d'attendre que l'administrateur active leur compte.

Mais c'est moi qui ait rien reçu....normalement je recevais un email me disant que je pouvais voir le profil d'une nouvelle demande et un autre email me disant de cliquer sur le lien pour activer...mais là rien...je recois rien???

Orpheline
Nouveau membre

Messages : 10
Inscrit(e) le : 22/02/2010

http://doris.creer-forums-gratuit.fr/
Orpheline a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne reçois pas d'avis d'une nouvelle inscription

Message par Orpheline le Jeu 11 Mar 2010 - 15:10

Je les ai trouvés dans les Utilisateurs innactifs comme tu as dit.....mais pourquoi je n'ai reçu aucun email m'avertissant de leur inscription à activer???

Orpheline
Nouveau membre

Messages : 10
Inscrit(e) le : 22/02/2010

http://doris.creer-forums-gratuit.fr/
Orpheline a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne reçois pas d'avis d'une nouvelle inscription

Message par AlanBike le Jeu 11 Mar 2010 - 15:48

Bonjour,

je crois qu'un autre membre a signalé un problème similaire.
Dans le PA à utilisateurs et groupes/utilisateurs/option des utilisateurs, est ce coché "admin" à la question: "Envoi d' un mail de notification à l'inscription des nouveaux utilisateurs :"?

Vous pouvez activer les membres dans le panneau "nouveaux utilisateurs" en cochant le/les noms et en activant. Vous devrez cependant leur envoyer un mail pour confirmer leur validation, en attendant que le problème soit résolu.
Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 10856
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne reçois pas d'avis d'une nouvelle inscription

Message par Orpheline le Jeu 11 Mar 2010 - 17:29

Merci!!!!!!!!!!! résolu

Orpheline
Nouveau membre

Messages : 10
Inscrit(e) le : 22/02/2010

http://doris.creer-forums-gratuit.fr/
Orpheline a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum