Les spoilers ne s'affichent pas!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les spoilers ne s'affichent pas!

Message par Olio le Ven 2 Avr 2010 - 22:53

Bonjour, je vous ecrit car j'ai remarqué un problème sur mon forum:

Voilà, les spoilers sont automatiquement ouverts, et impossible de les fermer! Et cela est très embêtant, car il y à un sujet avec plein de captures d'écran =/

Mais ce qui est bizarre, c'est que les membres ne l'ont apparement pas remarqué, seulement un membre m'a envoyé un mp en me demandant se qui se passais!

Je suis un administrateur du forum, que voici: http://pikminplayer.forumactif.com/

Merci encore pour votre aide! =)


Dernière édition par Olio le Ven 2 Avr 2010 - 23:02, édité 1 fois

Olio
*

Masculin
Messages : 43
Inscrit(e) le : 07/03/2010

http://www.pikmin-play.com/
Olio a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les spoilers ne s'affichent pas!

Message par AlanBike le Ven 2 Avr 2010 - 23:00

Bonsoir,

Je vous engage à lire les sujets déjà ouverts sur ce problème, dont celui-ci:
ici

Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 11036
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les spoilers ne s'affichent pas!

Message par Olio le Ven 2 Avr 2010 - 23:02

Merci beaucoup! Cela marche parfaitement! Je me charge de mettre l'incone résolu Smile

Olio
*

Masculin
Messages : 43
Inscrit(e) le : 07/03/2010

http://www.pikmin-play.com/
Olio a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum