Image .gif modifiée en . JPG une fois hebergée par serving.com

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Image .gif modifiée en . JPG une fois hebergée par serving.com

Message par siegindy le Lun 26 Avr 2010 - 14:31

Bonjour a tous, et merci d'avance pour les réponses que vous pourrez m'apporter.

En effet, j'ai un petit problème avec une image :
J'ai créer pour mon forum (dont je suis le fondateur) un logo animé (format gif)
Une fois crée, et hébergée par serving.com (site d'hébergement que vous proposez) elle me reviens en format jpg, du coup, l'animation n'existe plus et mon logo devins une image "fixe".
J'aurais souhaité savoir pourquoi serving me la renvois en format jpg et si il y a une solution pour que je puisse mettre mon logo en format gif sur mon forum.
Je suis disponible pour toute questions, je sais que parfois on peut ne pas être très claire dans nos formulations Surprised

Encore merci d'avance pour l'aide que vous pourrez m'apporter
Cordialement
Siegindy


Dernière édition par siegindy le Lun 26 Avr 2010 - 15:13, édité 1 fois

siegindy
Nouveau membre

Messages : 2
Inscrit(e) le : 20/04/2010

http://newteamunited.forumactif.org
siegindy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image .gif modifiée en . JPG une fois hebergée par serving.com

Message par Caline-08 le Lun 26 Avr 2010 - 14:35

Bonjour

Oui serving a du mal a prendre certaines images, et les transforme en jpg ce qui gele l'animation

Je te conseil de prendre un autre hébergeur :

Celui la est pas mal :
http://pmsc.free.fr/

Caline-08
+ Hyperactif +

Féminin
Messages : 7983
Inscrit(e) le : 27/09/2008

http://www.dessins-animes.net/
Caline-08 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image .gif modifiée en . JPG une fois hebergée par serving.com

Message par siegindy le Lun 26 Avr 2010 - 15:11

@Caline-08 a écrit:Je te conseil de prendre un autre hébergeur :

Celui la est pas mal :
http://pmsc.free.fr/
Je viens de me rendre sur ce site d'hébergement, mais aucunes des deux propositions ne fonctionnent que ce soit le BBCode ou le HTML. Peut être que je ne fait pas ce qu'il faut. Même en repassant par serving avec l'URL ça ne veux pas passer.
Si tu as une solution, je suis preneur scratch

Je viens tout juste de faire une nouvelle tentative et il y avait sur le site hébergeur une 3ème proposition que je n'avais pas vu. C'est bon, j'ai réussi, merci beaucoup pour ton aide.

siegindy
Nouveau membre

Messages : 2
Inscrit(e) le : 20/04/2010

http://newteamunited.forumactif.org
siegindy a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum