Lien semble brisé ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lien semble brisé ?

Message par Will I am le Ven 28 Mai 2010 - 14:28

Bonjour
je n'arrive plus a posté des sujet sur mon forum!
A chaque foi que je clic dans la case "titre du sujet"


Sa me renvoie sur une page "oups! petit problème.... ce lien semble brisé"
Sa ne semble pas être un problème a mon niveau.


Que faire Question

Will I am
Nouveau membre

Messages : 2
Inscrit(e) le : 28/05/2010

http://cgtlimoux.forumactif.com
Will I am a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien semble brisé ?

Message par Shadow le Ven 28 Mai 2010 - 14:39

Bonjour,

C'était votre annonce défilante qui vous posait le problème. Vous n'avez pas fermé la balise.



J'ai désactivé l'annonce pour que vous puissiez utiliser le forum normalement, pensez à corriger le contenu de votre annonce avant de la réactiver.

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23771
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien semble brisé ?

Message par Will I am le Ven 28 Mai 2010 - 15:53

Cétait ce petit truc! Laughing
grand merci a Zen thumleft

Will I am
Nouveau membre

Messages : 2
Inscrit(e) le : 28/05/2010

http://cgtlimoux.forumactif.com
Will I am a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum