Problème activer html

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème activer html

Message par loulou49 le Dim 30 Mai 2010 - 16:05

Bonjour,

Alors voila sur mon forum http://candy-chocolate.1fr1.net/forum.htm j'ai activer le html dans le pa et dans mon profil je vois donc parfaitement le html seulement les membres a chaque fois me dise qu'il ne voie pas le html car il n'est pas activer dans le profil seulement j'aimerai qu'il soit activer automatiquement pour chaque nouveau membre dans le profil car c'est long de redire toujours de l'activer ^^

merci


Dernière édition par loulou49 le Dim 30 Mai 2010 - 16:30, édité 1 fois

loulou49
****

Féminin
Messages : 291
Inscrit(e) le : 27/10/2006

http://candy-chocolate.1fr1.net/
loulou49 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème activer html

Message par Anzu le Dim 30 Mai 2010 - 16:27

Bonjour,

A ce sujet, ce n'est pas automatique. Les membres doivent faire eux même la démarche dans leur profil. Je ne sais pas si une suggestion a déjà faite à ce sujet, ou alors ca date, car vous n'êtes pas la première à faire la remarque ^^

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème activer html

Message par loulou49 le Dim 30 Mai 2010 - 16:30

oki merci quand même j'ecrirai alors dans leur message d'arrivé qu'il faut l'activé

loulou49
****

Féminin
Messages : 291
Inscrit(e) le : 27/10/2006

http://candy-chocolate.1fr1.net/
loulou49 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum