Vidéo You tube

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Vidéo You tube

Message par alf2010 le Jeu 29 Juil 2010 - 6:43

Bonjour

J essais d instaler un vidéo provenent de You tube, et quant je clic sur Prévisualisation le vidéo fonctionne. Cependant, quant je clic sur envoyer, le vidéo n aparais pas.

Est-ce possible, que c est par ce que je n ai pas de flash?


Dernière édition par alf2010 le Jeu 29 Juil 2010 - 11:14, édité 1 fois

alf2010
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 17/07/2010

http://alf-dq.darkbb.com/forum.htm
alf2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par ge80 le Jeu 29 Juil 2010 - 8:40

Bonjour

Pouvez-vous poster le lien qui ne fonctionne pas.

Je pense à un problème de l'éditeur et un caractère mal converti lors de l'enregistrement de votre message.

Cordialement

GE



ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par alf2010 le Jeu 29 Juil 2010 - 8:50


<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/uNnepxk-N04&amp;hl=en_US&amp;fs=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/uNnepxk-N04&amp;hl=en_US&amp;fs=1" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>

alf2010
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 17/07/2010

http://alf-dq.darkbb.com/forum.htm
alf2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par alf2010 le Jeu 29 Juil 2010 - 8:56

Normalement, je suis capable sur d autres forum. Mais sur le mien, aucun vidéo fonctione, seulement en clicant sur Prévisualisation que sa fonctione. En clicant sur envoyer ca ne fonctione pas.

alf2010
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 17/07/2010

http://alf-dq.darkbb.com/forum.htm
alf2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par ge80 le Jeu 29 Juil 2010 - 8:57

Cela fonctionne très bien !

Est-ce que d'autres peuvent lire vos message?

Code:
<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/uNnepxk-N04&amp;hl=en_US&amp;fs=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/uNnepxk-N04&amp;hl=en_US&amp;fs=1" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par alf2010 le Jeu 29 Juil 2010 - 9:05

J ai assailler ton code sa ne fonctionne pas.

Je te met le lien de mon forum.


http://alf-dq.darkbb.com/musiques-du-quebec-f7/hymne-au-quebec-t10.htm#17

Ca fonctionne tres bien en cliquant sur prévisualiter. Immédiatement en l envoyant que ca ne fonctionne pas.

Volla le résulta.

alf2010
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 17/07/2010

http://alf-dq.darkbb.com/forum.htm
alf2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par alf2010 le Jeu 29 Juil 2010 - 9:14

Envoyez moi le vidéo, juste pour voir?

alf2010
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 17/07/2010

http://alf-dq.darkbb.com/forum.htm
alf2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par alf2010 le Jeu 29 Juil 2010 - 9:36


alf2010
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 17/07/2010

http://alf-dq.darkbb.com/forum.htm
alf2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par alf2010 le Jeu 29 Juil 2010 - 9:37

Ca fonctionne chez vous!?

alf2010
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 17/07/2010

http://alf-dq.darkbb.com/forum.htm
alf2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par Mikltov le Jeu 29 Juil 2010 - 10:13

Chez moi, cela fonctionne parfaitement.

Je pense que cela vient du fait que tu n'as pas de lecteur flash, voire même Java (qui fait aussi lecteur flash... Je ne parle pas du langage de programmation). Tu peux les télécharger gratuitement, sur leur portail.

Mikltov
Nouveau membre

Féminin
Messages : 29
Inscrit(e) le : 12/03/2009

http://ex-libris-umbra.forumactif.us/index.htm
Mikltov a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par ge80 le Jeu 29 Juil 2010 - 10:22

@Mikltov a écrit:Je pense que cela vient du fait que tu n'as pas de lecteur flash, voire même Java (qui fait aussi lecteur flash... Je ne parle pas du langage de programmation). Tu peux les télécharger gratuitement, sur leur portail.


Bizarre Mikltov car alf2010 dit que cela fonctionne avec d'autres forum ?
@alf2010 a écrit:Normalement, je suis capable sur d autres forum. Mais sur le mien, aucun vidéo fonctione, seulement en clicant sur Prévisualisation que sa fonctione. En clicant sur envoyer ca ne fonctione pas.

GE


ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par alf2010 le Jeu 29 Juil 2010 - 10:32

Présentement je suis entraint de prendre le flash de votre forum pour poster mes vidéo. Et ca fonctionne.

Il me reste a me trouver un flash pour mes messages

Merci.

alf2010
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 17/07/2010

http://alf-dq.darkbb.com/forum.htm
alf2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par ge80 le Jeu 29 Juil 2010 - 10:37

L'utilitaire flash est à installer sur l'ordinateur et sera valable pour tout les utilitaires l'utilisant donc vos forums.

Mais si cela fonctionne sur ce forum alors vous l'avez déjà activé !

@+

Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par alf2010 le Jeu 29 Juil 2010 - 10:43

Ma configuration de (POSTER UNE RÉPONCE) n est pas la meme, que votre forum.

J ai pas de flash dans ma configuration.

alf2010
Nouveau membre

Masculin
Messages : 16
Inscrit(e) le : 17/07/2010

http://alf-dq.darkbb.com/forum.htm
alf2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vidéo You tube

Message par ge80 le Jeu 29 Juil 2010 - 11:11

C'est à dire ?

Il n'y a pas de configuration flash des forums ?
Il est possible de mettre un flash en Edition étendue qui doit exister aussi dans votre forum.

Pour coller le lien il n'y a pas besoin du bouton bbcode FLASH car vous avez le lien complet à coller dans un article.

GE

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum