Problème lié au Message Privé

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème lié au Message Privé

Message par kb61 le Lun 2 Aoû 2010 - 22:33

Bonjour à tous, désolé si je me trompe d'endroit où poster ou encore mon pitre niveau en orthographe .

Comme le titre le dit ,je rencontre un problème avec les messages privés ..... enfin c'est pas vraiment moi qui a le problème .

Je m'explique : Certains de mes membres ne peuvent plus recevoir/envoyer de mp alors que d'autre le peuvent (dont moi) .J'ai regardé sur le panneaux mais les options pour les messages privés sont bien cochés sur oui .Ce problème semble toucher que quelque membre ...

Où est-ce que pourrait se situer le problème ? Comment le résoudre ?


Merci d'avance ...

kb61
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 23/04/2008

http://hyrule-secret.forums-actifs.com/index.htm
kb61 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lié au Message Privé

Message par undertaker999 le Lun 2 Aoû 2010 - 23:22

Bonjour,

Se pourrait-il que votre membre possède une boite d'envoi surcharger... Car comme nous pouvons le voir ici...

Il existe une limite...

Voilà, ma réponse la plus probable...

Si cela ne réponds pas à votre question (Après confirmation de votre membre) Réécrivez il me fera plaisir de vous redonner une autre solution...

Merci, Stéphane

undertaker999
*****

Masculin
Messages : 535
Inscrit(e) le : 20/12/2008

http://vous-etes-le-patron.net
undertaker999 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lié au Message Privé

Message par kb61 le Mar 3 Aoû 2010 - 0:14

Le problème semble persister ...

3 membres ont ce problèmes ,il ne peuvent pas recevoir et on ne peut leur envoyer de mp .Pourtant les options pour accepter les mp sont toute mis sur "oui" (même dans les profils des membres en questions) et leur boites est vide ou presque .

Quel serait la cause et la solution ?

kb61
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 23/04/2008

http://hyrule-secret.forums-actifs.com/index.htm
kb61 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lié au Message Privé

Message par ge80 le Mar 3 Aoû 2010 - 8:49

Bonjour

Avez-vous essayé de leur envoyer un message en utilisant le bouton mp de leurs profils ?

Cordialement
Ge


Dernière édition par ge80 le Mar 3 Aoû 2010 - 12:43, édité 1 fois (Raison : faute ;))

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lié au Message Privé

Message par kb61 le Mar 3 Aoû 2010 - 12:14

Finalement ils ne sont pas 3 mais 5 membres à avoir ce problème .
Donc nous (moi ,des membres n'ayant pas ce problème et le modo) avons déjà essayé de leur envoyer des mp .Seul moi et mon modo y arrivons (et j'utilise toujours le bouton mp du profil pour en envoyer à quelqu'un) .

Mais sinon en discutant avec l'une de mes membres qui a le problème ,elle me dit qu'elle ne peut pas voir son bouton mp de son profil ni celui des autres membres ayant ce même problème comme l'atteste ces screens de son profils d'un membre ayant le problème :

Son profil :
Spoiler:

Profil d'un membre ayant le même problème vu de puis le membre ci-dessus :
Spoiler:

Par contre quand elle regarde le profil d'un autre membre qui lui n'a pas le même problème qu'elle ,cela donne ceci :

Spoiler:

Par contre quand moi ou un autre membre n'ayant pas ce problème regardons leur profil ,on voit bien le bouton mp sur leur profil .

Puis je regarde bien dans le panneau d'administration et j'ai bien les options qui sont cochés sur oui comme le prouve ces screen que j'ai fait :

Spoiler:


Ce que je vois quand je regarde leur profil depuis l'administration :


J'ai aussi remis la template que j'avais modifié à son état d'origine ça ne semblait pas être le problème .

D'où pourrait venir ce problème ? Il y a une solution ?

kb61
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 23/04/2008

http://hyrule-secret.forums-actifs.com/index.htm
kb61 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lié au Message Privé

Message par Tech le Mar 3 Aoû 2010 - 12:20

Bonjour,

Demandez au membre de vérifiez dans leurs préférences s'il accepte les messages privés.
Profil >> Préférences >> Autoriser les membres à m'envoyer des messages privés : Oui Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lié au Message Privé

Message par kb61 le Mar 3 Aoû 2010 - 13:12

Le problème semble être réglé ,mes membres de nouveau s'envoyer des mp .
Le problème devait venir d'une template (ou l'un des dieu forumactif a ,d'une intervention divine ,résolu le problème) .

Problème résolu et merci pour votre aide résolu

kb61
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 23/04/2008

http://hyrule-secret.forums-actifs.com/index.htm
kb61 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum