Problème avec mes boutons du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec mes boutons du forum

Message par severine52 le Mar 3 Aoû 2010 - 18:01

Bonsoir j'ai voulut changer mon forum je les mis en version phpp 3 et je me suis aperçu que mes bouton sur l'index était plus du tout séparer des sous forums,voila l'adresse de mon forum: http://leparadisdeseverine.meilleurforum.com
regarder mes bouton sur votre gauche les boutons avec le pc et le petit chat ,d'habitude j'avais avant une ligne que séparer les boutons et catégories et sous-forums.

Je vous remercie de vos réponses .

cordialement Séverine52


Dernière édition par severine52 le Mar 3 Aoû 2010 - 18:16, édité 1 fois

severine52
****

Féminin
Messages : 202
Inscrit(e) le : 20/11/2008

http://universdespassions.forumactif.org/
severine52 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec mes boutons du forum

Message par ge80 le Mar 3 Aoû 2010 - 18:07

Bonsoir

Je pense que c'est le nouveau thème (V3) qui est comme cela.

Cordialement

GE

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec mes boutons du forum

Message par severine52 le Mar 3 Aoû 2010 - 18:16

bonsoir merci je vais changer alors bonne soirée

Cordialement severine52

severine52
****

Féminin
Messages : 202
Inscrit(e) le : 20/11/2008

http://universdespassions.forumactif.org/
severine52 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum