Format des messages

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Format des messages

Message par Chevifolle le Lun 16 Aoû 2010 - 19:48

Bonjour,

J'ai remarqué il y a quelques instants que le format d'envoi de message avait changé tout seul. Mes membres et moi-même n'appréciant pas du tout le module avancé, nous avions gardé le modèle de base, celui du vieux de la vieille, et étant donné qu'il s'est changé sans me demander mon avis, je me pose la question quant à savoir s'il s'agit là d'un passage forcé sur la chose ?

Si pas, pouvez-vous m'indiquer la marche à suivre pour revenir au format basique ? Je n'ai pas trouvé au premier abord du PA.

Pour ceux qui ne verraient pas de quoi je parle, le module avancé est par exemple celui utilisé sur le FdF, avec les options dans leur case grisée. Le module de base, je ne peux pas vous le screener puisqu'il a disparu... Mais je pense que les Aidactifs sauront de quoi je parle.

Merci d'avance,
Chevifolle


Dernière édition par Chevifolle le Lun 16 Aoû 2010 - 20:19, édité 1 fois

Chevifolle
# Tropactif #

Féminin
Messages : 1409
Inscrit(e) le : 25/09/2004

http://ceremonia.kanak.fr
Chevifolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Format des messages

Message par ge80 le Lun 16 Aoû 2010 - 19:52

Bonsoir
C'est une configuration du PA >> Général >> Messages >> Configuration

et Activer l'éditeur de message étendu : OUI

Activer le mode WYSIWYG par défaut dans les ..... NON

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Format des messages

Message par Chevifolle le Lun 16 Aoû 2010 - 20:05

En effet, au temps pour moi je n'avais pas vu.

Merci de ta réponse rapide !

Bonne journée,
Chevifolle

EDIT

Il semble qu'il y ait une erreur avec le mode simple, à l'édit/post d'un message, je vois apparaitre :

"Une erreur navigateur est survenue [Erreur #230], veuillez contacter le support technique."

Chevifolle
# Tropactif #

Féminin
Messages : 1409
Inscrit(e) le : 25/09/2004

http://ceremonia.kanak.fr
Chevifolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Format des messages

Message par ge80 le Lun 16 Aoû 2010 - 20:13

Oui c'est un problème en cours

Voir le sujet dans la partie besoin d'un DEVACTIF

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Format des messages

Message par Chevifolle le Lun 16 Aoû 2010 - 20:19

Exact. Ceci explique le passage à l'éditeur avancé.

Merci.
Chevifolle

Chevifolle
# Tropactif #

Féminin
Messages : 1409
Inscrit(e) le : 25/09/2004

http://ceremonia.kanak.fr
Chevifolle a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum