image pop up de connexion n'apparait pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu image pop up de connexion n'apparait pas

Message par 2stroke le Ven 20 Aoû 2010 - 12:44

Bonjour a vous,

j'ai voulu insérer une image dans la pop up de connexion mais rien n'apparait dans cette fenêtre, elle est toute blanche scratch
j'ai suivie ce qui est expliqué ici mais toujours sans résultat

j'ai également essayé de redimensionner la fenêtre a une taille plus grande que l'image mais aucun changement n'est apparu.

quelqu'un saurait me dire ou j'ai fauté?

merci a vous


Dernière édition par 2stroke le Ven 20 Aoû 2010 - 13:14, édité 1 fois

2stroke
Nouveau membre

Messages : 8
Inscrit(e) le : 17/08/2010

http://les125franc-comtoise.forumactif.org
2stroke a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image pop up de connexion n'apparait pas

Message par ge80 le Ven 20 Aoû 2010 - 13:01

Bonjour

N'avez-vous pas un 'bloqueur de popup' (pour fenêtre publicitaire par exemple) ?

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image pop up de connexion n'apparait pas

Message par 2stroke le Ven 20 Aoû 2010 - 13:05

merci pour la rapidité de réponse Very Happy .
normalement il m'informe quand il bloque une fenêtre publicitaire, je vais essayer et je vous dit ce qu'il en est .

2stroke
Nouveau membre

Messages : 8
Inscrit(e) le : 17/08/2010

http://les125franc-comtoise.forumactif.org
2stroke a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image pop up de connexion n'apparait pas

Message par 2stroke le Ven 20 Aoû 2010 - 13:09

j'ai essayé mais toujours pas d'image visible, j'ai maintenant une petite croix rouge en haut a gauche de la fenêtre Confused

2stroke
Nouveau membre

Messages : 8
Inscrit(e) le : 17/08/2010

http://les125franc-comtoise.forumactif.org
2stroke a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image pop up de connexion n'apparait pas

Message par 2stroke le Ven 20 Aoû 2010 - 13:14

j'ai essayé avec une autre image et ça fonctionne, désolé d'avoir créé ce post pour rien, il n'aidera personne puisque je ne sais pas moi-même d'où est venu le problème. Embarassed

2stroke
Nouveau membre

Messages : 8
Inscrit(e) le : 17/08/2010

http://les125franc-comtoise.forumactif.org
2stroke a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image pop up de connexion n'apparait pas

Message par ge80 le Ven 20 Aoû 2010 - 13:15

Donc vous devez avoir un "bloqueur" ou alors le message est avec erreur.

Essayez avec un autre navigateur...



Edit : c'est réglé désolé de cette réponse inutile (entre temps)....

C'est le lien de l'image erroné ou une image non disponible

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image pop up de connexion n'apparait pas

Message par 2stroke le Ven 20 Aoû 2010 - 13:18

merci de votre aide

Amicalement

2stroke

2stroke
Nouveau membre

Messages : 8
Inscrit(e) le : 17/08/2010

http://les125franc-comtoise.forumactif.org
2stroke a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum