Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par genia le Ven 27 Aoû 2010 - 19:43

J'espère être au bon endroit !! deux membres rencontrent le problème suivant, voici ce que me dit l'un d'eux "j'ai eu un gros souci pour me connecter. j'ai eu l'info qu'un logiciel ou autre malveillant avait été placé dans le forum et qu'il pouvait entrainer des dommages (virus entre autres) sur mon ordi... " " il me dit que ça vient d'un élément utilisé chez "universalscrap.com" Je me suis déconnectée et reconnectée de mon forum et n'ai eu aucun message de ce genre et d'autres n'ont rien eu non plus ?? Que puis-je faire ? Y a t'il un danger encourru ? Pourriez-vous m'aider s'il vous plait à résoudre ce problème ? je vous en remercie particulièrement et bonne soirée !!


Dernière édition par genia le Sam 28 Aoû 2010 - 9:16, édité 1 fois

genia
****

Féminin
Messages : 327
Inscrit(e) le : 21/03/2009

http://laporteusedelumiere.forumactif.com
genia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par Neptunia le Ven 27 Aoû 2010 - 19:47

Tout d'abord, Bonsoir !

Seul conseil que je donnerais.
Suggérer à ces membres de s'assurer qu'ils n'ont aucune cochonnerie sur leur ordinateur, avant d'incriminer les sites qu'ils fréquentent.

Edit : Vous pourriez aussi leur demander quel antivirus ils ont.

Neptunia
+ Hyperactif +

Féminin
Messages : 10989
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par genia le Ven 27 Aoû 2010 - 20:15

Toutes mes excuses, c'est la premère fois que j'oublies de dire bonsoir Embarassed pour l'un l'anti-virus est Avast et c'est l'anti-virus qui l'en a informé ?? n'y a t'il rien d'autre à faire ?

genia
****

Féminin
Messages : 327
Inscrit(e) le : 21/03/2009

http://laporteusedelumiere.forumactif.com
genia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par Neptunia le Ven 27 Aoû 2010 - 20:21

Je ne vois qu'un moyen de vérifier, c'est si ces utilisateurs ont la possibilité de se connecter depuis un autre ordinateur avec le même antivirus.

Ou demander à d'autres utilisateurs du même antivirus de confirmer qu'ils ont ce problème.

Serait il possible d'avoir le lien de la page qui déclenche une alerte ?

Neptunia
+ Hyperactif +

Féminin
Messages : 10989
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par genia le Ven 27 Aoû 2010 - 22:04

Merci beaucoup c'est
http://lantredegelsomina.forumactif.com

genia
****

Féminin
Messages : 327
Inscrit(e) le : 21/03/2009

http://laporteusedelumiere.forumactif.com
genia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par Neptunia le Ven 27 Aoû 2010 - 22:22

Il s'agit donc de la page portail

Pourriez vous faire une capture d'écran de cette page ?

>> Panneau admin
>> Onglet Modules
>> Menu Portail & Widgets\Configuration du portail
>> Clic sur lien "Structure" de la page portail
>> Seule la section Portail sera nécessaire (après la légende), et plus particulièrement la colonne de droite.

Neptunia
+ Hyperactif +

Féminin
Messages : 10989
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par genia le Ven 27 Aoû 2010 - 23:10

merci, je vais le faire de suite !!

genia
****

Féminin
Messages : 327
Inscrit(e) le : 21/03/2009

http://laporteusedelumiere.forumactif.com
genia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par genia le Ven 27 Aoû 2010 - 23:19

J'espère que c'est cela

Merci beaucoup

genia
****

Féminin
Messages : 327
Inscrit(e) le : 21/03/2009

http://laporteusedelumiere.forumactif.com
genia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par Neptunia le Ven 27 Aoû 2010 - 23:29

Oui c'est bien ça

Cliquez sur la roue dentée du widget "Merci pour vos visites" le dernier en bas à droite
Et faites un screenshot, ou une copie du code que vous y trouverez.
C'est ce widget qui se réfère au site universalscrap.com

Neptunia
+ Hyperactif +

Féminin
Messages : 10989
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par genia le Ven 27 Aoû 2010 - 23:56

<TD><DIV align=center><A href="http://universalscraps.com" target=_blank><IMG border=0 alt="Orkut Commentaires - Merci" src="http://c.universalscraps.com/files/fr/merci/merci_033.gif"></A><BR><BR></DIV>
<CENTER style="BORDER-BOTTOM: 0px; BORDER-LEFT: 0px; FONT-SIZE: 12px; BORDER-TOP: 0px; BORDER-RIGHT: 0px"><B></B>&nbsp;</CENTER></TD></TR></TBODY></TABLE></DIV><BR>

Merci !! et vous pensez que le problème vient de là ??

genia
****

Féminin
Messages : 327
Inscrit(e) le : 21/03/2009

http://laporteusedelumiere.forumactif.com
genia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par genia le Sam 28 Aoû 2010 - 0:00

Aucune menace n'a été détectée par mon anti virus ??

genia
****

Féminin
Messages : 327
Inscrit(e) le : 21/03/2009

http://laporteusedelumiere.forumactif.com
genia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par ge80 le Sam 28 Aoû 2010 - 7:11

Bonjour

Rien de détecté ce matin.

Cordialement
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par genia le Sam 28 Aoû 2010 - 9:16

Bonjour !!
Merci beaucoup pour tout le temps que vous m'avez consacré et pour votre aide, soutien et gentillesse Very Happy Je vais prévenir les membres qui ont eu ce problème !! Très bon week end I love you

genia
****

Féminin
Messages : 327
Inscrit(e) le : 21/03/2009

http://laporteusedelumiere.forumactif.com
genia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des membres ont une info bizarre lorsqu'ils veulent se connecter "Virus" ?

Message par Neptunia le Sam 28 Aoû 2010 - 12:50

@genia a écrit:Merci !! et vous pensez que le problème vient de là ??

Non pas de souci. Ce widget ne fait qu'afficher une image qui redirige vers un site si l'on clique dessus.
Etant le seul endroit de votre page qui faisait allusion à ce site signalé comme dangereux, je souhaitais m'assurer que le widget ne contenait aucun code malveillant.

Neptunia
+ Hyperactif +

Féminin
Messages : 10989
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum