Erreur de script dans Internet explorer !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Erreur de script dans Internet explorer !

Message par Eriam le Mer 1 Sep 2010 - 15:02

Bonjour,
je constate cette après midi une "erreur" sur mon forum :



Cette fenêtre se produit à la page d'accueil du forum...ET seulement sur Internet Explorer

J'espère que ce problème sera résolut au plus vite...

Eriam
****

Masculin
Messages : 286
Inscrit(e) le : 29/01/2010

Eriam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Invité le Mer 1 Sep 2010 - 15:04

Bonjour,
Cela vient d'un script..
Des changements récents sur ton forum ?

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Eriam le Mer 1 Sep 2010 - 15:11

Non ...
Je vennai de parlez à mon Modo général de comment on utilise les fonction de modération, on a déplacer un sujet, on l'a supprimer, je lui est donner un rang, il a créer son 1er sujet et je lui ai donner un + (point de réputation) aprer il y a eu le problème... j'ai donc enlever le système de réputation, et son rang, j'ai remi ce dernier... le bug se produit juste depuis moin de 1heure mais il y a quelque jour j'ai fait des changement au niveau des templates : Voir le sujet

Eriam
****

Masculin
Messages : 286
Inscrit(e) le : 29/01/2010

Eriam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Invité le Mer 1 Sep 2010 - 15:14

Ton modo à la même erreur ?

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Eriam le Mer 1 Sep 2010 - 15:15

Oui !
C'est même lui le premier à l'avoir remarquer vus que j'était au PA

Edit : Il n'y a aucun problème sous Mozzila firefox


Dernière édition par Eriam le Mer 1 Sep 2010 - 15:16, édité 1 fois

Eriam
****

Masculin
Messages : 286
Inscrit(e) le : 29/01/2010

Eriam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Invité le Mer 1 Sep 2010 - 15:16

J'ai passé le message, je ne peux plus t'aider.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Eriam le Mer 1 Sep 2010 - 15:17

Merci pour tout !
espèrant que celà vas s'arranger !

Eriam
****

Masculin
Messages : 286
Inscrit(e) le : 29/01/2010

Eriam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Calimerotte le Mer 1 Sep 2010 - 15:51

Merci Sunny pour m'avoir prévenue Wink

Bonjour Eriam,

Votre problème a fait l'objet d'un rapport aux DévActifs. Le rapport sera lu par un technicien dans les plus brefs délai afin d'apporter une solution rapide et optimale à  votre problème.

Merci de votre patience,

A bientôt sur
ForumActif Smile


Calimerotte
+ Hyperactif +

Féminin
Messages : 11665
Inscrit(e) le : 12/08/2004

Calimerotte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Eriam le Mer 1 Sep 2010 - 15:53

Merci à vous pour votre prise en charge rapide du problème Wink

Eriam
****

Masculin
Messages : 286
Inscrit(e) le : 29/01/2010

Eriam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Threax le Mer 1 Sep 2010 - 16:04

Bonjour,

Je demande quelques infos au cas où, ça aidera sûrement les dévs.
Je viens de visiter votre forum, j'ai actualisé plusieurs fois, j'ai testé avec IE8 avec et sans affichage de compatibilité : rien à signaler...
Vous utilisez tous les deux la même version de IE ? Si oui laquelle ?

Et ça vous arrive aussi en tant qu'invité ? Ou juste quand vous êtes connectés ?

Threax
+ Hyperactif +

Masculin
Messages : 17277
Inscrit(e) le : 27/08/2005

http://lesforumsde.forumactif.com
Threax a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Eriam le Mer 1 Sep 2010 - 17:08

Impréssionnant en éffet je vien d'y retourner puis plus rien !

J'en suis terriblement conffu vu que je n'ai toucher à RIEN !

Dois-je craindre à des "représaille" ou tout est fini ?

Pour la version de IE c'est la 8

Eriam
****

Masculin
Messages : 286
Inscrit(e) le : 29/01/2010

Eriam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Threax le Mer 1 Sep 2010 - 17:11

Eh bien nous allons laisser ce sujet ouvert jusqu'à demain, et si vous rencontrez le problème d'ici là vous nous le signalerez ici. Wink

(Si vous ne le rencontrez-pas, signalez-le aussi demain, afin qu'on ferme le sujet Smile)

Threax
+ Hyperactif +

Masculin
Messages : 17277
Inscrit(e) le : 27/08/2005

http://lesforumsde.forumactif.com
Threax a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par At0mic le Mer 1 Sep 2010 - 17:11

Bonjour,

Il y a en effet eu une erreur l'espace de quelques minutes et elle est maintenant corrigée. Si toutefois vous rencontrez toujours cette erreur, il vous suffit de vider le cache du navigateur.

At0mic
Dévactif
Dévactif

Masculin
Messages : 1864
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
At0mic a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur de script dans Internet explorer !

Message par Eriam le Mer 1 Sep 2010 - 17:14

Merci bien, à demain et bonne fin de journer !

Eriam
****

Masculin
Messages : 286
Inscrit(e) le : 29/01/2010

Eriam a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum