Google analytics

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Google analytics

Message par Timo L le Ven 24 Sep 2010 - 17:53

Bonjour,
j'ai installé google analytics, je m'explique :
- création d'un compte
- récupération de l'UA
- mise en place de l'UA dans le panneau d'admin
Ensuite j'ai modifié les templates afin de remettre ce qu'il fallait dedans (vu sur le forum)
- modification de l'overall footer (pour ceux qui avait ce templates modifié)
- modification de l'overall header
Après avoir fait tout ca, la coche est bien devenu verte sur GA mais par contre mes statistiques restent à 0, ce qui n'est pas possible sachant que je suis sur le site donc forcement 1 et d'autres y sont aussi...
Si quelqu'un sait d'ou cela peut venir ?
Cordialement
Timo L


Dernière édition par Timo L le Sam 25 Sep 2010 - 12:47, édité 1 fois

Timo L
****

Messages : 270
Inscrit(e) le : 26/04/2010

http://www.matostt.com/
Timo L a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Google analytics

Message par quittance le Ven 24 Sep 2010 - 21:04

Salut

Dans "Profils de site Web" de google analytics tu a un tableau, puis vas sur "Afficher le rapport", et la tu entre dans "Tableau de bord" et la tu voie la "Fréquentation du site". pour que cela fonction il faut attendre environ 1 a 2 jours avant que le compteur se met en route,

En espérant de t'avoir éclaire

A++

quittance
**

Masculin
Messages : 98
Inscrit(e) le : 01/09/2010

http://www.forumautofr.com/forum
quittance a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum