bande bleue

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu bande bleue

Message par Coco2010 le Lun 4 Oct 2010 - 21:02

Bonjour,
sur mon forum quand je vais avec google chrome, il n'y a aucune bande bleue qui apparaît. mais quand je vais avec avec internet explorer, il y a une grosse bande bleue entre le nom de la catégorie et le sujet de discussion. Fin par exemple le nom de la catégorie c'est le forum, et après, la partie ou l'on peut poster c'est le règlement, entre ces deux choses, il y a une grosse bande bleue. Merci de me dire comment l'enlever Surprised


Dernière édition par Coco2010 le Sam 9 Oct 2010 - 9:11, édité 1 fois

Coco2010
***

Féminin
Messages : 155
Inscrit(e) le : 14/09/2010

http://passion-animaux2010.forumactif.org
Coco2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par Coco2010 le Mar 5 Oct 2010 - 20:21

up

Coco2010
***

Féminin
Messages : 155
Inscrit(e) le : 14/09/2010

http://passion-animaux2010.forumactif.org
Coco2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par ge80 le Mar 5 Oct 2010 - 20:31

Bonsoir
Je viens de regarder et je ne vois pas de bande bleue avec IE 8.

Pouvez-vous faire une image de ce que vous voyez ou si quelqu'un d'autre le voit alors il pourra apporter de l'aide.

Cordialement
Ge


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par Coco2010 le Mar 5 Oct 2010 - 20:40

quand je suis sur google chrome il n'y a aucune bande bleue, mais quand je suis sur internet explorer, une grosse bande bleue apparaît. Vous êtes sur quel navigateur ? En tout cas je suis contente que vous ne voyez rien Wink

Au fait, désolé de créer un autre post et d'encore vous embêter Rolling Eyes

Coco2010
***

Féminin
Messages : 155
Inscrit(e) le : 14/09/2010

http://passion-animaux2010.forumactif.org
Coco2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par ge80 le Mar 5 Oct 2010 - 20:43

Évidemment, comme dit plus haut, j'ai pris Internet explorer mais la version 8.
Pas de bande bleue à l'horizon.
J'espère que quelqu'un d'autre la verra pour vous aider.

PS : Pas d'embêtement lorsque l'aide est demandée...

La suite dans 12 heures car la soirée de fun va commencer.

@+

Ge


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par Coco2010 le Mer 6 Oct 2010 - 12:56

ok merci Surprised

Coco2010
***

Féminin
Messages : 155
Inscrit(e) le : 14/09/2010

http://passion-animaux2010.forumactif.org
Coco2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par ge80 le Mer 6 Oct 2010 - 12:58

Bonjour
Je suis prêt Wink

Avec quelle version d'IE avez-vous la bande bleue ?

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par Coco2010 le Mer 6 Oct 2010 - 17:15

c'est quoi IE ? Confused

Coco2010
***

Féminin
Messages : 155
Inscrit(e) le : 14/09/2010

http://passion-animaux2010.forumactif.org
Coco2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par ge80 le Mer 6 Oct 2010 - 17:20

@Coco2010 a écrit:mais quand je suis sur internet explorer, une grosse bande bleue apparaît.

Le navigateur Internet Explorer

Pc

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par Coco2010 le Mer 6 Oct 2010 - 17:32

je ne suis pas avec le 7 ni le 8. je pense le 6

Coco2010
***

Féminin
Messages : 155
Inscrit(e) le : 14/09/2010

http://passion-animaux2010.forumactif.org
Coco2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par ge80 le Mer 6 Oct 2010 - 17:41

Et bien ....voici la raison des problèmes. Siffleur

La version 6 est trop vielle et elle a de nombreuses incompatibilités avec les nouvelles règles des feuilles de styles.

Il faut migrer vers la version 8 qui fonctionne même avec XP.

GE




ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par Coco2010 le Mer 6 Oct 2010 - 17:51

merci. Mon navigateur principal est google chrome. mais quand je veut modifier ma page d'accueil, ça ne marche pas. Alors je suis obligé d'aller sur internet explorer et c'est là que je me suis aperçus qu'il y avait une grosse bande bleue.
Voila, je suis rassurée. Merci victoire

Coco2010
***

Féminin
Messages : 155
Inscrit(e) le : 14/09/2010

http://passion-animaux2010.forumactif.org
Coco2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par ge80 le Mer 6 Oct 2010 - 17:58

victoire

Bonne soirée

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par Coco2010 le Mer 6 Oct 2010 - 18:15

à vous aussi ok

Coco2010
***

Féminin
Messages : 155
Inscrit(e) le : 14/09/2010

http://passion-animaux2010.forumactif.org
Coco2010 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bande bleue

Message par Calimerotte le Mer 6 Oct 2010 - 19:22

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile

Calimerotte
+ Hyperactif +

Féminin
Messages : 11665
Inscrit(e) le : 12/08/2004

Calimerotte a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum