J'ai changer de thème...depuis tout déconne !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu J'ai changer de thème...depuis tout déconne !!

Message par Cyberchris28 le Mer 13 Oct 2010 - 2:25

Bonsoir

Je vous explique mon problème... je me suis essayé à changer de thèmes sur le forum.... j'ai pris des thèmes tout prêt... tout marche impecc...mais bon en fin de compte j'ai restauré mon ancien theme perso..... tout allait bien mais depuis, des que je veux par exemple changer une couleur ou une icone, des que j'enregistre il me ressort à l'écran les thèmes que j’avais essayé précédement.... un peu comme si la restauration n'avait pas tout effacé..... je refais la manip plusieurs fois et c'est la même chose à chaque fois.... en fait je ne peux plus rien modifié sur mon ancien thème !!!

Merci de m'éclairer si vous le pouvez....
Amicalement


Dernière édition par Cyberchris28 le Mer 13 Oct 2010 - 18:04, édité 1 fois

Cyberchris28
****

Masculin
Messages : 387
Inscrit(e) le : 17/01/2008

http://www.brezoland.com
Cyberchris28 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai changer de thème...depuis tout déconne !!

Message par Neptunia le Mer 13 Oct 2010 - 3:04

Bonsoir !

Avez vous essayé ceci ?
Right Vider le cache Internet.

Neptunia
+ Hyperactif +

Féminin
Messages : 10395
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai changer de thème...depuis tout déconne !!

Message par Cyberchris28 le Mer 13 Oct 2010 - 18:04

ok merci c'etait bien cela

Merciiiiiiiiiiiiiiii

Cyberchris28
****

Masculin
Messages : 387
Inscrit(e) le : 17/01/2008

http://www.brezoland.com
Cyberchris28 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum