Probleme sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme sur mon forum

Message par porciney le Mar 9 Nov 2010 - 9:36

Bonjour à tous

Voilà j'expose mon problème
Hier en voulant changer la déco de mon forum, et pas une manipulation inappropriée et bien sur non voulue, je me retrouve avec un forum et une page d'administration dans une écriture très petite ( exemple )
J'ai bien sur par contre la bonne taille d'écriture sur toutes mes autres pages web, pas de problème non plus de résolution de l'écran
Et il n'y a qu'à moi que cela le fait, mes membres quant à elles, n'ont aucun problème

Si quelqu'un a la solution, je lui en serais très reconnaissante !!
Merci

porciney
Nouveau membre

Messages : 4
Inscrit(e) le : 08/11/2010

http://lesmarsiennes2007.kikooforum.com
porciney a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme sur mon forum

Message par ge80 le Mar 9 Nov 2010 - 10:30

Bonjour

Quel est votre navigateur car votre profil ne l'indique pas?

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme sur mon forum

Message par porciney le Mar 9 Nov 2010 - 11:17

C'est à dire ?

porciney
Nouveau membre

Messages : 4
Inscrit(e) le : 08/11/2010

http://lesmarsiennes2007.kikooforum.com
porciney a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme sur mon forum

Message par ge80 le Mar 9 Nov 2010 - 11:21

Internet explorer, firefox , google chrone ......
Voir dans votre profil les choix proposés.

La réponse dépend de votre navigateur.


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme sur mon forum

Message par porciney le Mar 9 Nov 2010 - 11:23

Ah d'accord
Mon navigateur c'est Firefox comme vous apparemment !

porciney
Nouveau membre

Messages : 4
Inscrit(e) le : 08/11/2010

http://lesmarsiennes2007.kikooforum.com
porciney a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme sur mon forum

Message par ge80 le Mar 9 Nov 2010 - 11:25

Donc faites un CTRL-0 sur votre PA.
Les deux touches en même temps (contrôle et ZERO).
Ceci annule un éventuel facteur de ZOOM.

Sinon avec le menu de firefox : Affichage -> ZOOM - -> NORMAL




ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme sur mon forum

Message par porciney le Mar 9 Nov 2010 - 11:30

Je vous bénis !!!
Ca marche !!!!!
Merci merci merci ( et surtout merci pour mes petits yeux de maman taupe qui n'arrivait rien à lire )


Problème résolu

porciney
Nouveau membre

Messages : 4
Inscrit(e) le : 08/11/2010

http://lesmarsiennes2007.kikooforum.com
porciney a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum