Problème d'affichage sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage sur le forum

Message par Brighton le Dim 2 Jan 2011 - 23:04

Bonjour ou bonsoir à vous tous Smile

Alors, si je suis ici c'est que j'ai vraiment un gros problème avec mon forum. Il fonctionne très bien depuis sa création, sauf depuis deux trois heures ou il s'est mit à buguer vraiment bizarrement. En effet, le bug est que chez quelques personnes, pour l'instant je compte quatre personnes ayant le bug sur mon forum, alors que nous sommes 23 inscrit.
Tout est décalé, enfin c'est vraiment le gros bazar.

Voici des imprimes écran :

http://www.servimg.com/image_preview.php?i=450&u=12265142
http://www.servimg.com/image_preview.php?i=449&u=12265142
http://www.servimg.com/image_preview.php?i=447&u=12265142
http://www.servimg.com/image_preview.php?i=449&u=12265142
http://www.servimg.com/image_preview.php?i=451&u=12265142

Alors qu'il devrait apparaitre ainsi :

http://i62.servimg.com/u/f62/13/22/96/58/pic6d810.jpg
http://i62.servimg.com/u/f62/13/22/96/58/piccd710.jpg
http://i62.servimg.com/u/f62/13/22/96/58/pic23c10.jpg

J'espère que vous pourrez m'aider. Merci d'avance d'avoir prit en compte mon message.

Brighton
Nouveau membre

Messages : 3
Inscrit(e) le : 02/01/2011

http://pursuitofhappiness.forumactif.org/forum
Brighton a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par ge80 le Dim 2 Jan 2011 - 23:15

bonjour


C'est certainement une erreur de chargement de votre forum.
Un CTRL et F5 devrait suffire pour tout recharger. (les deux touches en même temps)

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Brighton le Dim 2 Jan 2011 - 23:42

Merci de votre réponse mais je confirme ce n'est pas une erreur de chargement, cela fait trois heures que ca dure.

Brighton
Nouveau membre

Messages : 3
Inscrit(e) le : 02/01/2011

http://pursuitofhappiness.forumactif.org/forum
Brighton a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Cerridwen An-Gara le Dim 2 Jan 2011 - 23:45

J'ai exactement le même problème !

Un conseil, restaure ton thème d'hier, moi ça a tout rétabli... Par contre, dès que j'essaie de refaire le moindre changement d'ordre graphique, rebelote, ça re-bug ! Sad

Cerridwen An-Gara
****

Féminin
Messages : 276
Inscrit(e) le : 14/03/2005

http://great-falls.forumgratuit.org
Cerridwen An-Gara a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Shenhuaa le Dim 2 Jan 2011 - 23:57

Ce bug viens de m'arriver à moi aussi (je suis aussi fondatrice de ce même forum)
et je viens tout juste d'essayer d'instauré le thème d'hier mais rien ! Le bug persiste...

Shenhuaa
*

Féminin
Messages : 40
Inscrit(e) le : 04/06/2010

http://i-love-harvard.forumgratuit.org/
Shenhuaa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par ge80 le Lun 3 Jan 2011 - 0:02

Ceci sens le bogue cr plusieurs sont dans la même situation !

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Shenhuaa le Lun 3 Jan 2011 - 0:09

Donc... ce n'est pas nous qui avons fait une boulette ? Du moins je l'espère, parce que nous avons rien retouché lorsque le problème est apparut tout seul !

Shenhuaa
*

Féminin
Messages : 40
Inscrit(e) le : 04/06/2010

http://i-love-harvard.forumgratuit.org/
Shenhuaa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Cerridwen An-Gara le Lun 3 Jan 2011 - 0:11

Je croyais avoir fait une boulette aussi au début, mais je pense pas que ça vienne de nous, puisqu'on est plusieurs dans le même cas...

EDIT : voir également ce topic :
http://forum.forumactif.com/t294080-serieux-probleme-help#2585524

Cerridwen An-Gara
****

Féminin
Messages : 276
Inscrit(e) le : 14/03/2005

http://great-falls.forumgratuit.org
Cerridwen An-Gara a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Shenhuaa le Lun 3 Jan 2011 - 0:15

C'est rassurant... en tout cas, j'espère !
Alors je crois que tout ce qu'il y a à faire c'est d'attendre...?

Shenhuaa
*

Féminin
Messages : 40
Inscrit(e) le : 04/06/2010

http://i-love-harvard.forumgratuit.org/
Shenhuaa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Administrateurman le Lun 3 Jan 2011 - 1:35

Un rapport à été envoyé aux devactifs, aux dévellopeurs donc, théoriquement, le problème va être résolu, mais il faut prendre son mal en patience...
J'ai aussi le même problème, ...

Administrateurman
***

Masculin
Messages : 183
Inscrit(e) le : 15/01/2008

http://mapassion.forumactif.com
Administrateurman a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Shenhuaa le Lun 3 Jan 2011 - 1:41

Ok, merci beaucoup !

Shenhuaa
*

Féminin
Messages : 40
Inscrit(e) le : 04/06/2010

http://i-love-harvard.forumgratuit.org/
Shenhuaa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Zorro le Lun 3 Jan 2011 - 10:10

Bonjour,

Ont-ils encore le problème ? Quels sont leurs navigateurs ?




Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe


Zorro
Dévactif
Dévactif

Masculin
Messages : 1945
Inscrit(e) le : 05/12/2006

https://fr.wikipedia.org/wiki/Guy_Williams_(acteur)
Zorro a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Brighton le Lun 3 Jan 2011 - 18:37

Alors, chez moi le forum est redevenue normal mis à part le fait que dans les fiches de présentation qu'on a instaurer sur le forum, la partie caractère doit possèder un scrollbar et malheureusement je ne la vois pas et cela rend la fiche presque illisible :s

Brighton
Nouveau membre

Messages : 3
Inscrit(e) le : 02/01/2011

http://pursuitofhappiness.forumactif.org/forum
Brighton a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Cerridwen An-Gara le Lun 3 Jan 2011 - 18:49

Chez moi, le problème est résolu également, même si une partie de mon CSS s'est effacé sans que je comprenne pourquoi ni comment ^^'

Cerridwen An-Gara
****

Féminin
Messages : 276
Inscrit(e) le : 14/03/2005

http://great-falls.forumgratuit.org
Cerridwen An-Gara a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage sur le forum

Message par Administrateurman le Mer 5 Jan 2011 - 15:35

Problème résolu, merci les Dev's !

Administrateurman
***

Masculin
Messages : 183
Inscrit(e) le : 15/01/2008

http://mapassion.forumactif.com
Administrateurman a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum