nouveau message mais faux

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu nouveau message mais faux

Message par zywyzzwykyzzller le Jeu 6 Jan 2011 - 15:15

Bonjour,
un petit problème apparait depuis quelques jours,
je ne suis pas le seul a rencontrer ce problème,
dans certaines rubriques le logo nouveau message apparait alors que c'est moi qui vient de l'écrire, pour vérifier qu'il y-a bien eu que moi je retourne dans cette rubrique et il y-a bien que moi qui a poster le message il y-a pas eu d'autres messages depuis le mien, et ça fait la même chose pour quelques uns aussi quand ils poste un message il ont le logo qui s'affiche après alors qu'il y-a que le message qui vienne juste de poster et il y-a pas eu d'autres messages écrit par la suite.

merci pour l'aide que vous me porterai.

(les templates non jamais subis de modifications)


Dernière édition par zywyzzwykyzzller le Jeu 6 Jan 2011 - 16:23, édité 1 fois

zywyzzwykyzzller
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 24/11/2007

http://zywyzzwykyzzller.zforum.biz/
zywyzzwykyzzller a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: nouveau message mais faux

Message par AlanBike le Jeu 6 Jan 2011 - 16:13

Bonjour,

IL s'agit souvent d'une interférence passagère entre le forum et le navigateur. Vous pouvez résoudre le problème soit, en cliquant sur "marquer tous les forums comme lus", soit en faisant un CTRL+F5.


Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum