Bas du forum ne s'affiche pas - Erreur HTML ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bas du forum ne s'affiche pas - Erreur HTML ?

Message par piter le Sam 5 Fév 2011 - 15:33

Bonjour,

Je vous écris de la part d'un admin qui ne s'y connais pas trop en codes HTML et autres.

En effet, le bas du forum où se trouve le QEEL ne s'affiche pas : sous les catégories se trouve la chatbox et les mentions légales.

Je ne pense pas qu'il s'agit d'un code HTML incomplet situé sur la page d'accueil, ni sur le titre ou la description du forum car il n'y en a pas.

Je lui ai suggéré de passer par les outils comme le conseil le tutoriel sur les erreurs HTML, mais il n'a pas reçu le mail de confirmation du changement. Crying or Very sad

Son navigateur est Firefox, la version est PHPBB3, les templates et le CCS ne sont pas modifié (à priori).

Je vous donnerai le lien du forum par MP suite à sa demande...

PS : sous Firefox et Google Chrome pour moi c'est pareil pas de QEEL, j'ai supprimé l'historique, les cookies et compagnie sous FF mais sa n’apparaît toujours pas.

Merci de votre aide.

Cordialement, Piter.


Dernière édition par piter le Sam 5 Fév 2011 - 15:45, édité 1 fois

piter
****

Masculin
Messages : 486
Inscrit(e) le : 13/02/2007

http://ccis-ir.forumgratuit.org/
piter a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bas du forum ne s'affiche pas - Erreur HTML ?

Message par Invité le Sam 5 Fév 2011 - 15:40

Bonjour,

Dans le panneau d'admin' > Affichage > Structure et Hiérarchie, si "afficher les statistiques du forum" est sur "jamais" cela fait disparaitre le QEEL. Vérifiez cette option, si le problème ne vient pas de là, alors, il faudra regarder du coté du code de la page d'accueil.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bas du forum ne s'affiche pas - Erreur HTML ?

Message par piter le Sam 5 Fév 2011 - 15:45

Re, effectivement les statistiques étaient sur "Jamais".

Merci de ton aide, je n'avais pas été voir là car il me semblait que sa se mettait automatiquement...

Merci. Smile

piter
****

Masculin
Messages : 486
Inscrit(e) le : 13/02/2007

http://ccis-ir.forumgratuit.org/
piter a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum