Couleur modérateur non appliquée...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Couleur modérateur non appliquée...

Message par FILOU02 le Ven 18 Fév 2011 - 18:14

Bonjour à toutes et à tous,

J'ai un soucis avec mon groupe modérateur, la couleur des membres de ce groupe est Rose, lorsque j'ôte les membres modérateurs du groupe "Forumeux" qui lui est vert, mes modérateurs passent en ROse... mais le lendemain ils sont redevenus verts !! Et pourtant toujours dans le groupe modérateur !! Je rappelle que le groupe forumeux est en adhésion automatique.. ce qui permet a chaque nouvelle inscription une adhésion auto...
Comment faire pour que mes modo ne change pas de couleur le lendemain????
Merci

FILOU02
*

Messages : 38
Inscrit(e) le : 05/05/2009

http://aubonheurdespoules.forumsactifs.com
FILOU02 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Couleur modérateur non appliquée...

Message par Aelin le Ven 18 Fév 2011 - 18:17

Avez-vous coché

Appliquer la couleur aux membres de ce groupe

Aelin
*****

Féminin
Messages : 641
Inscrit(e) le : 01/02/2011

http://ondes-de-lumiere.forumgratuit.org/
Aelin a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Couleur modérateur non appliquée...

Message par FILOU02 le Ven 18 Fév 2011 - 18:23

bé oui bé oui ! Car tous les jours faut que j'aille oter mes modo du groupe forumeux, pour qu'ils redeviennent en rose....

FILOU02
*

Messages : 38
Inscrit(e) le : 05/05/2009

http://aubonheurdespoules.forumsactifs.com
FILOU02 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Couleur modérateur non appliquée...

Message par Aelin le Ven 18 Fév 2011 - 18:25

Le groupe n'est pas invisible?

Pour que la couleur fonctionne, il est indispensable :
• d'assigner une couleur au groupe
• de cocher la case "appliquer la couleur aux membres de ce groupe"
• d'avoir un statut soit "ouvert" soit "fermé" mais pas "invisible"

Panneau d'administration >Utilisateurs & Groupes >Options de l'utilisateur => Noms d’utilisateurs colorés ? : oui

Aelin
*****

Féminin
Messages : 641
Inscrit(e) le : 01/02/2011

http://ondes-de-lumiere.forumgratuit.org/
Aelin a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Couleur modérateur non appliquée...

Message par FILOU02 le Ven 18 Fév 2011 - 18:26

Ahhhhhhhhh attendez je vais voir ca !merci

FILOU02
*

Messages : 38
Inscrit(e) le : 05/05/2009

http://aubonheurdespoules.forumsactifs.com
FILOU02 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum