smiley....

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu smiley....

Message par Manou76 le Lun 28 Fév 2011 - 8:43

bonjour, j'ai un ptit problème je n'arrive plus a ajouter de nouveaux smileys depuis hier ....comment faire ?? merci..

Manou76
Nouveau membre

Messages : 4
Inscrit(e) le : 28/02/2011

http://assmat.desforums.net/
Manou76 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smiley....

Message par ge80 le Lun 28 Fév 2011 - 8:45

Bonjour

Un petit souci existe actuellement sur un serveur.

Pour beaucoup le problème est terminé.

Avez-vous essayé de vider votre cache internet ?

Informations de ZEN


Ou encore n'avez -vous pas atteint la limite du nombre de smileys ?



Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smiley....

Message par Manou76 le Lun 28 Fév 2011 - 9:19

non je n'ai pas atteint le maximum de smileys...je vais vider mon cache internet...

Manou76
Nouveau membre

Messages : 4
Inscrit(e) le : 28/02/2011

http://assmat.desforums.net/
Manou76 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smiley....

Message par ge80 le Lun 28 Fév 2011 - 9:21

OK,
J'attends votre réponse

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smiley....

Message par Manou76 le Lun 28 Fév 2011 - 10:24

cache internet vidé mais ça ne change rien je ne peux toujours pas ajouter de nouveaux smileys...

Manou76
Nouveau membre

Messages : 4
Inscrit(e) le : 28/02/2011

http://assmat.desforums.net/
Manou76 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smiley....

Message par ge80 le Lun 28 Fév 2011 - 10:26

Avez-vous un message d'erreur ?

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smiley....

Message par Manou76 le Lun 28 Fév 2011 - 10:30

ça y est je ne sais pas pourquoi mais ça marche!!!!merci mille fois!!! résolu

Manou76
Nouveau membre

Messages : 4
Inscrit(e) le : 28/02/2011

http://assmat.desforums.net/
Manou76 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smiley....

Message par ge80 le Lun 28 Fév 2011 - 10:31

Cool
Certainement le cache vidé et l'actualisation de votre page.

Bonne journée
victoire

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum