Bug des MP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug des MP

Message par Tylo le Lun 18 Avr 2011 - 0:01

Bonjour,
j'ai envoyé un MP à un membre de mon forum et il a reçu un autre message(qui n'a strictement rien à voir), celui que j'avais envoyé a été effacé, j'ai ensuite reçu une réponse de son compte, mais pas écrite par lui. (il me l'a confirmé)
Est-ce que mon forum s'est fait piraté ou est-ce un bug entre les MP des autres membres du forum ?
Comment réparer ce problème ?
Pour le moment j'ai désactivé les MP afin que ça s'arrête.
Merci d'avance pr votre aide.

lien forum

Tylo
Nouveau membre

Messages : 28
Inscrit(e) le : 23/09/2008

http://droits.4rumer.com/
Tylo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug des MP

Message par Shadow le Lun 18 Avr 2011 - 9:04

Bonjour,

Pouvez vous préciser le pseudo du membre en question?

Ensuite, pouvez vous vérifier si le message que vous vouliez lui envoyer existe encore dans votre boite d'envoi?

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug des MP

Message par Tylo le Lun 18 Avr 2011 - 12:28

Bonjour,
j'avais vérifié hier, et le message que j'avais écrit n'était plus dans ma boite d'envoi.
Par contre, je viens de vérifier à l'instant, et ça semble réparé.
Dans mes messages envoyés, je retrouve le vrai message que j'avais envoyé et plus de traces des mauvais MP.
Le problème est donc résolu cheers
Merci.

Tylo
Nouveau membre

Messages : 28
Inscrit(e) le : 23/09/2008

http://droits.4rumer.com/
Tylo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum