Invision et WYSIWYG

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Invision et WYSIWYG

Message par Kimerafusion le Lun 30 Mai 2011 - 11:26

Bonjour, il y a peu j'ai créé un forum avec un ami, et nous avons utilisé invision. Cependant, j'ai cherché le moyen d'ajouter le système WYSIWYG au forum invision, mais il n'est pas pris en compte, le petit symbole n'apparait pas. Il faut peut-être attendre un peu avant que le système soit mis en place?


Dernière édition par Kimerafusion le Lun 30 Mai 2011 - 22:15, édité 1 fois

Kimerafusion
Nouveau membre

Messages : 2
Inscrit(e) le : 30/05/2011

http://enarion.forumactif.com
Kimerafusion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Invision et WYSIWYG

Message par Invité le Lun 30 Mai 2011 - 12:00

Bonjour,

Avez-vous activé le mode WYSIWYG par défaut dans les messages? Panneau d'admin' > Général > Messages & Emails - configuration.
Je ne rencontre pas de problème en version Invision une fois l'option activée. A noté que Google Chrome / Safari n'acceptent pas le mode Wysiwyg, j'ai contrôlé avec firefox.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Invision et WYSIWYG

Message par Kimerafusion le Lun 30 Mai 2011 - 22:15

Merci, je ne savais pas que chrome ne supportait pas wysiwyg, c'est certainement pour cela que ça ne fonctionne pas. Merci beaucoup Smile

Kimerafusion
Nouveau membre

Messages : 2
Inscrit(e) le : 30/05/2011

http://enarion.forumactif.com
Kimerafusion a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum