Un paramètre incorrect

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Un paramètre incorrect

Message par moi100256 le Mer 1 Juin 2011 - 7:23

bonjour , je ne sais pas si je suis sur la bonne rubrique

qui peut m'expliquer ce que veut dire cette phrase ,
c'est un membre de mon forum privé qui l'a eu


Un paramètre incorrect a été détecté à l'adresse précédente
http://lamaisondesaminets.forumchti.com/modcp?t=546&tid=......

d'avance merci pour vos réponses

bonne journée

moi100256
**

Messages : 68
Inscrit(e) le : 28/07/2008

http://lamaisondesaminets.forumchti.com
moi100256 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un paramètre incorrect

Message par ge80 le Mer 1 Juin 2011 - 7:47

Bonjour

Exact, j'ai le même message mais pourquoi la fin est nochoice

c'est à dire sans choix ?

Quelle est l'action qui est demandée ?


Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un paramètre incorrect

Message par moi100256 le Mer 1 Juin 2011 - 7:53

bonjour et merci ge80

pour commencer j'ai oublié de dire que mon forum est privé ...et qu'un membre a essayé de se connecter a eu ce message ...

si je ne réponds pas de suite dsl je dois m'absenter ..je reviens a midi

encore merci

moi100256
**

Messages : 68
Inscrit(e) le : 28/07/2008

http://lamaisondesaminets.forumchti.com
moi100256 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un paramètre incorrect

Message par ge80 le Mer 1 Juin 2011 - 7:59

Il nous faudrait plus d'informations.

A-t-il essayé avec un autre navigateur (firefox, IE, chrome) ?
Est-ce seulement au moment de se connecter ?

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un paramètre incorrect

Message par The Godfather le Mer 1 Juin 2011 - 9:43

@moi100256 a écrit:
bonjour , je ne sais pas si je suis sur la bonne rubrique

qui peut m'expliquer ce que veut dire cette phrase ,
c'est un membre de mon forum privé qui l'a eu


Un paramètre incorrect a été détecté à l'adresse précédente
http://lamaisondesaminets.forumchti.com/modcp?t=546&tid=......

d'avance merci pour vos réponses

bonne journée

Bonjour,

Vous ne le savez peux être pas, mais sachez que les forums forumactif sont protégé par un système efficace contre les injections de code malveillant, les modifications mal intentionnée des url de vos pages, les récupérations des sessions ...etc. Cool

Quant notre système de sécurité détecte une modification suspecte ou anormale sur une url, il s'y oppose automatiquement et affiche le message d'erreur suivant:

Un paramètre incorrect a été détecté à l'adresse précédente

Si des membres vous rapportent qu'ils obtiennent ce message d'erreur, c'est qu'il tentent de faire des opérations qu'ils ne devraient pas faire en temps normal ou qu'ils tentent de modifier des url de façon a obtenir un résultat d'une façon anormale ou encore qu'ils utilisent des url qui ne sont plus valide.

Dans tous les cas, cela veux dire que votre forum se défend bien Very Happy

Néanmoins, nous prenons en compte votre signallement

::fleur::


Dernière édition par The Godfather le Mer 1 Juin 2011 - 10:18, édité 1 fois



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13552
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un paramètre incorrect

Message par Chapo le Mer 1 Juin 2011 - 9:51

Bonjour,

Votre signalement a été pris en compte par notre équipe.
Le problème devrait être résolu à présent.

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5052
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un paramètre incorrect

Message par moi100256 le Mer 1 Juin 2011 - 10:14

ok je vais voir avec mon membre ...

merci à tous !!!
comme d"hab très efficaces !!!

cordialement

moi100256
**

Messages : 68
Inscrit(e) le : 28/07/2008

http://lamaisondesaminets.forumchti.com
moi100256 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum