Problème images certains membres

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème images certains membres

Message par babyfly le Sam 4 Juin 2011 - 23:02

Bonsoir, je ne sais pas si c est à cause des orages, mais plusieurs membres de mon site se plaignent d avoir ça :

"[color=blue][color=#f00][Seuls les administrateurs ont le droit de voir ce lien]
[Seuls les administrateurs ont le droit de voir cette image]"

Apparemment ça correspond à des smileys....

Une idée de ce que s est ?

Merci



Dernière édition par babyfly le Mer 8 Juin 2011 - 8:53, édité 1 fois

babyfly
Nouveau membre

Messages : 21
Inscrit(e) le : 29/04/2009

http://peche-seine.actifforum.com
babyfly a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème images certains membres

Message par Invité le Sam 4 Juin 2011 - 23:08

Bonsoir,

Ce que vous pouvez faire, c'est aller dans le PA>général>forum>catégories et forum. Vous cliquez sur l'un de vos forums et ensuite sur permissions et vérifier si pour "voir les images" et "voir les liens" dans les messages, il est bien indiqué "membres" dans le menu déroulant.

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème images certains membres

Message par Automne le Mer 8 Juin 2011 - 8:48

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est
résolu, pensez à :

  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur



Vous pouvez également remercier les personnes qui vous ont aidé, en
cliquant sur le bouton


A
bientôt sur ForumActif
Smile

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum