Problème de fond sur post.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de fond sur post.

Message par Le Doyen le Ven 10 Juin 2011 - 23:14

Bonjour,

Mon second problème en 2 jours de création ( on ne se moque pas ^^).
En bidouillant dans " images et couleurs ", en voulant posté ensuite le fond gris n'apparait plus quand je poste.


[img]


Dernière édition par Le Doyen le Ven 10 Juin 2011 - 23:43, édité 1 fois

Le Doyen
*

Messages : 41
Inscrit(e) le : 09/06/2011

http://amstafrealstory.forumgratuit.org/
Le Doyen a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de fond sur post.

Message par Invité le Ven 10 Juin 2011 - 23:21

Bonsoir,

En fait, visiblement votre fond gris apparaît sur un post sur deux. Pour rétablir votre fond gris sur l'ensemble des posts, allez dans le PA>Affichage>images et couleurs<couleurs de fond et mettez votre couleur grise pour "table rangée couleur 1" et "table rangée couleur 2 et surbrillance". Remettez votre couleur grisée dans l'une des deux si elle est manquante.

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de fond sur post.

Message par Le Doyen le Ven 10 Juin 2011 - 23:27

Merci beaucoup, c'est résolu.
Juste un petit détail, je n'ai pas " table rangée couleur et surbrillance ".

Le Doyen
*

Messages : 41
Inscrit(e) le : 09/06/2011

http://amstafrealstory.forumgratuit.org/
Le Doyen a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum