Problème avec l'HTML

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec l'HTML

Message par YvaneYvane le Ven 24 Juin 2011 - 15:55

Bonjour, excusez moi de vous déranger.
J'ai un peu chercher dans le forum, mais je ne suis pas très douée pour les recherches, veuillez m'excusez donc si le sujet existe déjà.
Voila, j'ai créé un forum depuis peu (même très peu), j'ai activé dans mon profil "Toujours autoriser le HTML" mais malheureusement, quand j'essaie de mettre un code HTML dans un sujet, le code ne s'affiche pas.
J'aimerais savoir si quelqu'un connaissait la source du problème.
Merci.
Au revoir.

(Problème résolu)


Dernière édition par YvaneYvane le Ven 24 Juin 2011 - 21:15, édité 1 fois

YvaneYvane
Nouveau membre

Messages : 21
Inscrit(e) le : 24/06/2011

http://counts-of-nobody.forumgratuit.org/
YvaneYvane a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'HTML

Message par Pakodar le Ven 24 Juin 2011 - 15:58


Pakodar
*****

Masculin
Messages : 669
Inscrit(e) le : 22/12/2010

http://ogamemaio.forumgratuit.org/forum
Pakodar a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'HTML

Message par YvaneYvane le Ven 24 Juin 2011 - 16:10

Merci pour cette réponse très rapide, néanmoins, je rencontre une nouvelle difficulté.
Sur mon panneau d'administration, il n'y a pas " Autoriser le HTML" :
Spoiler:


Je suis désolée si je vous paraît ennuyeuse...

YvaneYvane
Nouveau membre

Messages : 21
Inscrit(e) le : 24/06/2011

http://counts-of-nobody.forumgratuit.org/
YvaneYvane a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'HTML

Message par Pakodar le Ven 24 Juin 2011 - 17:33

Re,
Ce n'est pas ici qu'il faut chercher.
P.A >>> Général >>> Onglet Messages >>> Configuration Smile

Pakodar
*****

Masculin
Messages : 669
Inscrit(e) le : 22/12/2010

http://ogamemaio.forumgratuit.org/forum
Pakodar a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'HTML

Message par YvaneYvane le Ven 24 Juin 2011 - 18:36

Ah d'accord j'ai mal compris --
Merci bien ^^

YvaneYvane
Nouveau membre

Messages : 21
Inscrit(e) le : 24/06/2011

http://counts-of-nobody.forumgratuit.org/
YvaneYvane a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'HTML

Message par Pakodar le Ven 24 Juin 2011 - 18:38

N'oubliez pas d'éditer votre 1er message et de cocher résolu Modération

Pakodar
*****

Masculin
Messages : 669
Inscrit(e) le : 22/12/2010

http://ogamemaio.forumgratuit.org/forum
Pakodar a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum