Le CAPTCHA est-il activé ?!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le CAPTCHA est-il activé ?!

Message par brother le Mer 6 Juil 2011 - 16:40

Hello à tous....

Ai-je raté un épisode, une mise à jour ?
Hier en postant sur mon forum (en tant que fondateur) au moment "d'envoyer" un post, est apparu une demande pour recopier un code de chiffres et de lettres du type code CAPTCHA (antispam)... (c'est la 1ère fois que je vois ça) Rolling Eyes

reflexion

brother
*****

Masculin
Messages : 776
Inscrit(e) le : 02/03/2005

brother a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le CAPTCHA est-il activé ?!

Message par ge80 le Mer 6 Juil 2011 - 17:40

Bonjour

Je pense que vous avez eu un problème passager.
Mauvais chargement de la page ou alors déconnexion temporaire.

N'êtes-vous pas en WIFI ?


Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le CAPTCHA est-il activé ?!

Message par brother le Jeu 7 Juil 2011 - 7:25

J'ai déjà déconnecté la wifi....
Rien du côté des modos de mon fofo
En tout cas, la page était bien faite, le code facile à reproduire contrairement à certains sites....
Si cela revenait je ferais une capture....
A suivre....

Off Topic

brother
*****

Masculin
Messages : 776
Inscrit(e) le : 02/03/2005

brother a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le CAPTCHA est-il activé ?!

Message par ge80 le Jeu 7 Juil 2011 - 7:28

OK, ceci est peut être aussi dû à un bogue passager et transitoire.

Si cela se reproduit alors, après avoir saisi votre code et enregistré, faites un appui simultané sur les touches CTRL et F5 pour recharger la page.


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Le CAPTCHA est-il activé ?!

Message par The Godfather le Jeu 7 Juil 2011 - 9:31

@brother a écrit:Hello à tous....

Ai-je raté un épisode, une mise à jour ?
Hier en postant sur mon forum (en tant que fondateur) au moment "d'envoyer" un post, est apparu une demande pour recopier un code de chiffres et de lettres du type code CAPTCHA (antispam)... (c'est la 1ère fois que je vois ça) Rolling Eyes

reflexion

cela n'as rien avoir ni avec le wifi ni avec un bug passager! c'est le système de sécurité de votre forum qui a reconnu dans ce que vous alliez poster un contenue très fréquemment utiliser par les robot spammeurs (url, mot clé, ...etc.) et vous a demander de confirmer que vous êtes bien un humain afin de protéger votre forum. Very Happy

cette procédure ne fait pas la distinction entre fondateur et membre car c'est de la sécurité de vos forums qu'il s'agit Wink

cette sécurité n'est pas nouvelle, elle existe sur vos forums depuis toujours, le fait qu'elle soit discrète n'en fait pas moins une des plus efficaces qui puissent exister...
Mr. Green



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13531
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum