colonne site web defaillante dans les groupes

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu colonne site web defaillante dans les groupes

Message par Ajimu Yasuna le Dim 10 Juil 2011 - 2:08

Bonjour,
Dans les groupes le site web des membres ne s'inscrit pas alors qu'il est bien mentionné dans leur profil, pourquoi
Merci


Dernière édition par Ajimu Yasuna le Lun 11 Juil 2011 - 15:00, édité 1 fois

Ajimu Yasuna
***

Féminin
Messages : 137
Inscrit(e) le : 11/06/2010

http://la-japanese-school.org
Ajimu Yasuna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Invité le Dim 10 Juil 2011 - 8:46

Bonjour,

Avez-vous vérifié dans le PA>utilisateurs et groupes>profil que l'option était bien cochée pour être affichée dans le profil ?

Par ailleurs, cette option est-elle cochée pour être obligatoirement remplie ? Vous êtes vous assurée que les membres aient bien rempli ce champ dans leur profil ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Ajimu Yasuna le Dim 10 Juil 2011 - 22:29

Bonsoir,
Il est bien prévu dans le PA===>utilisateursetgroupe==>profil.
"champs de contact" site web oui oui oui j'espère que c'est cela.

En tout cas le mien perso n'apparait pas pourtant je l'ai entré

Et je vois pas ou cocher autre chose autre part

Merci de confirmer ou infirmer si c'est bon

Ajimu Yasuna
***

Féminin
Messages : 137
Inscrit(e) le : 11/06/2010

http://la-japanese-school.org
Ajimu Yasuna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Invité le Dim 10 Juil 2011 - 22:36

Bonsoir,

Si vous avez complété ce champ, normalement, c'est cette petite icône
qui doit s'afficher. Ce n'est donc pas le cas même pour vous ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: colonne site web defaillante dans les groupes

Message par Ajimu Yasuna le Lun 11 Juil 2011 - 0:30

Lydie1 a écrit:Bonsoir,

Si vous avez complété ce champ, normalement, c'est cette petite icône
qui doit s'afficher. Ce n'est donc pas le cas même pour vous ?

Cordialement

Ici dans l'aide j'ai la boule mais moi je parle sur mon forum http://japanese-school.forumactif là je n'ai pas de boule

et surtout dans les groupes une colonne spécial sites web est mentionnée (à coté des mail) mais rien ne s'affiche

Ajimu Yasuna
***

Féminin
Messages : 137
Inscrit(e) le : 11/06/2010

http://la-japanese-school.org
Ajimu Yasuna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Invité le Lun 11 Juil 2011 - 8:38

Bonjour,

Merci pour le lien vers votre forum, mais malheureusement il ne fonctionne pas.

Est-ce que déjà l'icône du site web apparaît quand vous cliquez sur l'onglet "membres" dans votre barre de navigation ? En effet, ce champ du profil n'est pas lié aux groupes, au départ, mais à chaque utilisateur.

Par ailleurs, est-ce que vous pourriez nous mettre une capture d'écran de ce qui s'affiche quand vous allez dans le PA>utilisateurs et groupes>profil>champ contact et que vous cliquez sur l'icône dans la colonne action pour votre champ "site web" svp ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Ajimu Yasuna le Lun 11 Juil 2011 - 14:10

Bonjour,
Voilà une capture d'écran
Sinon j'avais oublié l'extension mes excuses
http://japanese-school.forumactif.com


Ajimu Yasuna
***

Féminin
Messages : 137
Inscrit(e) le : 11/06/2010

http://la-japanese-school.org
Ajimu Yasuna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Invité le Lun 11 Juil 2011 - 14:16

Merci pour la capture. A priori, tout est correct.

Pourriez-vous svp nous mettre également une capture d'écran de votre liste de membres (en cachant les infos privées et en laissant apparent la colonne "site web") telle qu'elle apparaît quand vous cliquez sur l'onglet membres dans la barre de navigation ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Ajimu Yasuna le Lun 11 Juil 2011 - 14:22


Ajimu Yasuna
***

Féminin
Messages : 137
Inscrit(e) le : 11/06/2010

http://la-japanese-school.org
Ajimu Yasuna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Invité le Lun 11 Juil 2011 - 14:30

Merci. Avez-vous vérifié dans le PA>Affichage>images et couleurs>gestion des images>Mode avancé>boutons>visiter le site web du posteur que l'icône était bien présente là aussi ? Je pense que oui, mais autant le vérifier.

Par ailleurs, vous avez bien sûr rempli le champ correspondant dans votre profil>champs de contact>site web ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Ajimu Yasuna le Lun 11 Juil 2011 - 14:49

Si j'ai bien suivi votre procédure il ni est pas


Ajimu Yasuna
***

Féminin
Messages : 137
Inscrit(e) le : 11/06/2010

http://la-japanese-school.org
Ajimu Yasuna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Invité le Lun 11 Juil 2011 - 14:52

Ah, cela pourrait être la source de votre problème. Je vous mets ici le lien de l'image à replacer dans la ligne pour voir :

Code:
http://illiweb.com/fa/prosilver/icon_contact_www.gif

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Ajimu Yasuna le Lun 11 Juil 2011 - 15:00

C'était ça maintenant tout fonctionne
Merci beaucoup de vos efforts et sollicitude

J'ai vu qu'il manquait skype également
donc si vous avez un lien pour lui je suis prenant
encore un gros merci

Ajimu Yasuna
***

Féminin
Messages : 137
Inscrit(e) le : 11/06/2010

http://la-japanese-school.org
Ajimu Yasuna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Invité le Lun 11 Juil 2011 - 15:01

Voici pour le Skype :

Code:
http://illiweb.com/fa/prosilver/icon_contact_skype.gif

Vous pourrez également supprimer le compte test que j'avais créé tout à l'heure sur votre forum avec ce pseudo : LydieTestFA.

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: colonne site web defaillante dans les groupes

Message par Ajimu Yasuna le Lun 11 Juil 2011 - 15:03

Merci pour les liens et ok pour le compte text

Il était moins une vous aviez la demande de présentation aux autres membres. Encore merci c'est super gentil

Ajimu Yasuna
***

Féminin
Messages : 137
Inscrit(e) le : 11/06/2010

http://la-japanese-school.org
Ajimu Yasuna a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum