Image d'accueil ne renvoie pas sur forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Image d'accueil ne renvoie pas sur forum

Message par Lylinee le Mer 10 Aoû 2011 - 10:29

Bonjour, hier avec l'aide d'une personne sur un forum, j'ai réussi a faire en sorte d'avoir en page d'accueil seulement une image avec un lien vers forumactif.
Seulement j'ai beau le faire depuis hier en cliquant je reste sur l'image, je n'arrive pas sur le forum et ce n'est que moi. Puisque tout autre personne arrive a acceder au forum.
Adresse du forum en question : http://elara-rpg.forum-canada.net/


Dernière édition par Lylinee le Mer 10 Aoû 2011 - 16:23, édité 1 fois

Lylinee
**

Messages : 84
Inscrit(e) le : 14/12/2010

http://fidelitas-hp.forumactif.org/
Lylinee a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image d'accueil ne renvoie pas sur forum

Message par Scipion le Mer 10 Aoû 2011 - 15:28

Bonjour

Bien que l'exposé de votre problème n'est pas suffisamment clair, je vous recommande, à toute fin utile, de tester le lien de redirection suivant :

Code:
<a href="Adresse internet du forum cible"><img src="Adresse URL de l'image associée au forum cible"></a>
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image d'accueil ne renvoie pas sur forum

Message par Lylinee le Mer 10 Aoû 2011 - 16:22

C'est ce qu'il y avait =), mais ce n'est pas grave. J'ai finis par l'enlever ça m'énervait trop.
Donc je met en resolu

Lylinee
**

Messages : 84
Inscrit(e) le : 14/12/2010

http://fidelitas-hp.forumactif.org/
Lylinee a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum