Ca marchait... Ca marche plus (nouvelle MAJ ?)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Ven 4 Nov 2011 - 0:43

Bonsoir...

Bon, j'ai un souci...

Avant, mon css marché pour mon forum... Maintenant, il marche plus, depuis aujourd'hui, et j'ai RIEN touché... >< Pourquoiiiiiiiiiiii

Code:
.centre
{
color:#8B4513; font-family: "Edwardian Script ITC"; font-size:80px; text-align: center
}

Le css incriminé

Qui est censé aller la

Code:
"<h2 class='centre'>" + form.pseudo.value + "</h2> nous viens de la planète" + genre + '\n'

(et au passage, j’essaie de mettre une cadre automatique autour mais marche pas...)

Et peut importe le css que je veux plasser, ca ne marche pas...
Merci d'avance !

Ici


Dernière édition par Alexiel111 le Lun 7 Nov 2011 - 0:03, édité 1 fois

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Ven 4 Nov 2011 - 1:30

L'administrateur de ce forum effectue actuellement une maintenance.
Vous ne pouvez pas accéder à ce forum pour le moment.

Pour plus de détails, veuillez contacter l'administrateur de ce forum.

bonsoir,

difficile d'accéder au forum ...

votre problème est de mettre de CSS supplémentaire , c'est ça ?

vous avez bien cliqué sur "valider" , et pas "enregistrer" ?

avec quel navigateur avez-vous fait les essais ?

avez-vous essayé avec "optimisation du CSS" décoché ?

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Ven 4 Nov 2011 - 1:31

Bonsoir

Oups désolé.

Voilà, corrigé. Non, le souci c'est que d'un moment à l'autre, le css n'a plus marché sur le code... J'ai optimisé, désoptimisé et tout mais rien...

J'ai oublié de répondre à une. Je fais les essai avec Firefox et Chrome...

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Ven 4 Nov 2011 - 1:39

le code :
Code:
.centre {
color:#8B4513;
font-family: "Edwardian Script ITC";
font-size:80px;
text-align: center
}

n'est pas dans votre CSS ...

pouvez vous éditer un message de présentation pour vérifier si les balises "h2" sont encore présentes après envoi ?

(je ne sais pas si les balises "h2" sont traitées par l'éditeur de messagerie)

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Ven 4 Nov 2011 - 1:42

oui, entre temps j'ai fait des essais (le meme code s’appelle blabla...). Je viens de la renommer centre

Message éditer Ici

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Ven 4 Nov 2011 - 1:48

pouvez-vous mettre un copié-collé du message édité ?

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Ven 4 Nov 2011 - 1:50

Pas de souci.

Code:
[center][img]http://img338.imageshack.us/img338/7891/sansre4b.png[/img][/center]

[b]Papillori[/b]

 nous viens de la planète[img]http://img545.imageshack.us/img545/9844/planetesvenus1.gif[/img]
[b]Ces pas l'ont menés ici car[/b]

Ceci est un essai
[b]C'est [/b]

Jeune Pousse
[b]Son histoire nous dit que[/b]

Ceci est toujours un essai

Je vais

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Ven 4 Nov 2011 - 2:01

Votre éditeur de messagerie est-il en mode WYSIWYG ? ( a/A en rose)

parce que là , votre message est en BBCode , et je pense que votre Html est activé , non ?

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Ven 4 Nov 2011 - 2:03

Euh non, je n'aime pas se mode alors je le met pas...

Et oui, mon html est activé

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Ven 4 Nov 2011 - 2:07

@Scoubifitz a écrit:... je pense que votre Html est activé , non ?

désolé pas l'édit ...


Dernière édition par Scoubifitz le Ven 4 Nov 2011 - 2:08, édité 1 fois

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Ven 4 Nov 2011 - 2:08

Oui, désolé, j'ai édité apres coup ^^"

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Ven 4 Nov 2011 - 2:11

pouvez-vous éditer un des messages et faire une capture d'écran de l'éditeur de messagerie ?

(pour voir la version de messagerie )

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Ven 4 Nov 2011 - 2:20

Oui bien sur

Sinon, je viens de desactiver l'éditeur étendu. Voici le code

Code:
<div style="margin:auto;text-align:center;width:100%"><img src="http://img338.imageshack.us/img338/7891/sansre4b.png" alt="" border="0"></div><br><strong>Papillori</strong><br><br> nous viens de la planète<img src="http://img545.imageshack.us/img545/9844/planetesvenus1.gif" alt="" border="0"><br><strong>Ces pas l'ont menés ici car</strong><br><br>Ceci est un essai<br><strong>C'est </strong><br><br>Jeune Pousse<br><strong>Son histoire nous dit que</strong><br><br>Ceci est toujours un essai

Spoiler:
Spoiler:

Je vais me coucher, je continuerai demain, je pense plus très clair là ^^"

encore merci!

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Ven 4 Nov 2011 - 2:25

j'ai refais 2 tests avec votre formulaire et votre CSS , ils fonctionnent parfaitement ...

reste à voir au niveau de l'éditeur de messagerie ...

apparemment celui de la 2e capture d'écran est le bon ...

restez sur celui là , et refaites un envoi à partir du formulaire ...

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Ven 4 Nov 2011 - 12:34

Bon... Ca remarche... Je comprends plus rien moi la... J'ai absolument rien changé...**

Merci en tout cas, mais maintenant, j'en reviens au problème initial. J'aimerai faire une bordure autour d'un texte, que cette bordure prenne automatiquement la taille du texte qui y sera et surtout... Qu'elle soit bien placé. J'ai déjà fait pas mal d'essai mais a chaque fois la taille automatique ne se met pas. Et si je précise une taille, la bordure descend...

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Ven 4 Nov 2011 - 22:17

Avez vous un exemple de ce que vous voulez ? (croquis , screen )

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Ven 4 Nov 2011 - 22:56

Oui ^^

Spoiler:

Sachant que le 'Papillori' actuellement varie selon le nom de l'utilisateur

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Sam 5 Nov 2011 - 0:38

si ça reste sur la même ligne , on peut mettre un "span" :

en reprenant l'exemple :
"<h2 class='centre'><span>" + form.pseudo.value + "</span></h2> nous viens de la planète" + genre + '\n'

et en rajoutant le CSS pour le "span" qui va avec la class "centre" :
Code:
.centre span{
border:3px solid red;
padding-left:10px;
padding-right:20px;
}

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Sam 5 Nov 2011 - 0:46

Ok merci. Et si je veux mettre un paragraphe je met div c'est ca ,? a la place de span

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Dim 6 Nov 2011 - 0:39

oui , mais si aucune largeur n'est définie , le cadre prendra toute la largeur dans le message ...

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Dim 6 Nov 2011 - 0:40

Mince alors... Ca devient trop compliqué pour moi cette histoire ><.... Merci quand meme^^

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Dim 6 Nov 2011 - 1:17

meuh non ...

un exemple de div simple avec un cadre rouge et une marge intérieure :

Code:
<div style="border:1px solid red;padding:30px;text-align:justify;"> TEXTE </div>
Lorem ipsum dolor sit amet, consectetur adipiscing elit. Sed non risus. Suspendisse lectus tortor, dignissim sit amet, adipiscing nec, ultricies sed, dolor. Cras elementum ultrices diam. Maecenas ligula massa, varius a, semper congue, euismod non, mi. Proin porttitor, orci nec nonummy molestie, enim est eleifend mi, non fermentum diam nisl sit amet erat. Duis semper. Duis arcu massa, scelerisque vitae, consequat in, pretium a, enim. Pellentesque congue. Ut in risus volutpat libero pharetra tempor. Cras vestibulum bibendum augue. Praesent egestas leo in pede. Praesent blandit odio eu enim. Pellentesque sed dui ut augue blandit sodales. Vestibulum ante ipsum primis in faucibus orci luctus et ultrices posuere cubilia Curae; Aliquam nibh. Mauris ac mauris sed pede pellentesque fermentum. Maecenas adipiscing ante non diam sodales hendrerit. Ut velit mauris, egestas sed, gravida nec, ornare ut, mi. Aenean ut orci vel massa suscipit pulvinar. Nulla sollicitudin. Fusce varius, ligula non tempus aliquam, nunc turpis ullamcorper nibh, in tempus sapien eros vitae ligula.
La même div , mais avec une largeur fixe de 300px (width) :

Code:
<div style="border:1px solid red;padding:30px;text-align:justify;width:300px;"> TEXTE </div>
Lorem ipsum dolor sit amet, consectetur adipiscing elit. Sed non risus. Suspendisse lectus tortor, dignissim sit amet, adipiscing nec, ultricies sed, dolor. Cras elementum ultrices diam. Maecenas ligula massa, varius a, semper congue, euismod non, mi. Proin porttitor, orci nec nonummy molestie, enim est eleifend mi, non fermentum diam nisl sit amet erat. Duis semper. Duis arcu massa, scelerisque vitae, consequat in, pretium a, enim. Pellentesque congue. Ut in risus volutpat libero pharetra tempor. Cras vestibulum bibendum augue. Praesent egestas leo in pede. Praesent blandit odio eu enim. Pellentesque sed dui ut augue blandit sodales. Vestibulum ante ipsum primis in faucibus orci luctus et ultrices posuere cubilia Curae; Aliquam nibh. Mauris ac mauris sed pede pellentesque fermentum. Maecenas adipiscing ante non diam sodales hendrerit. Ut velit mauris, egestas sed, gravida nec, ornare ut, mi. Aenean ut orci vel massa suscipit pulvinar. Nulla sollicitudin. Fusce varius, ligula non tempus aliquam, nunc turpis ullamcorper nibh, in tempus sapien eros vitae ligula.

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Dim 6 Nov 2011 - 2:33

Merci.. Mais dans mon code, comment on le place... J'essai plusieurs position mais à chaque fois on me dit de mettre un titre et un message avant de poster...

Par exemple, si je veux encadre ca

Code:
  // Créer un message à partir des informations fournies
        var txt_message = prefer  + '\n'
      + "<h2 class='centre'>" + form.pseudo.value + "</h2> nous viens de la planète" + genre + '\n'
        + "<h2 class='titre2'>Ces pas l'ont menés ici car</h2>" + form.venu.value + '\n'
        + "<h2 class='titre2'>C'est </h2>" + niveau + '\n'
        + "<h2 class='titre2'>Son histoire nous dit que</h2>" + form.experience.value + '\n' ;

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Dim 6 Nov 2011 - 2:43

Interrog le tout ? ... ou seulement les valeurs de "venu" et "experience" ?

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Dim 6 Nov 2011 - 2:55

Ben.. Dans l'idéal ce que je voudrais c'est ca, le tout en centré

Spoiler:

Mais j'aimerai pas qu'on me fasse tout... Essayer de comprendre par moi meme

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Dim 6 Nov 2011 - 3:19

ok ! ^^

bon ... le pseudo , c'est déjà vu plus haut avec le "span" ...

ensuite vous voulez entourer cette partie avec un "div" :

Code:
+ "<h2 class='titre2'>Ces pas l'ont menés ici car</h2>" + form.venu.value + '\n'

regardez bien comment c'est placé par rapport aux guillemets ...
+ "<div class='cadre'><h2 class='titre2'>Ces pas l'ont menés ici car</h2>" + form.venu.value + "</div>" + '\n'

et mettre la class "cadre" dans le CSS :

Code:
.cadre {
border:1px solid red;
padding:30px;
text-align:justify;
width:300px;
}

essayez de faire pareil avec cette ligne :

Code:
+ "<h2 class='titre2'>Son histoire nous dit que</h2>" + form.experience.value + '\n' ;

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Dim 6 Nov 2011 - 3:23

Ok...

donc avec le code, ca donnerai

+ "<div class='cadre'><h2 class='titre2'>Son histoire nous dit que</h2>" + form.experience.value + "</div>" + '\n' ;

En fait, quand je rajoute un truc, meme si c'est du code 'pure' je dois mettre + avant de fermer les balises c'est ca ?

(au fait... Le span il me décentre mon titre ><)

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Dim 6 Nov 2011 - 3:54

en clair , le codage que vous voulez , et le texte qui ne changera pas sont entre guillemets ...

les valeurs du formulaire sont à rajouter avec des + ...

donc : " texte" + valeur.du.formulaire + " <span> texte </span> " , par exemple ...

on va entourer le message avec une div :

// Créer un message à partir des informations fournies
var txt_message = "<div class='entour'>" + prefer + '\n'
+ "<h2 class='centre'><span>" + form.pseudo.value + "</span></h2>" + '\n'
+ "nous viens de la planète" + genre + '\n'
+ "<div class='cadre'><h2 class='titre2'>Ces pas l'ont menés ici car</h2>" + form.venu.value + "</div>" + '\n'
+ "<h2 class='titre2'>C'est </h2>" + niveau + '\n'
+ "<div class='cadre'><h2 class='titre2'>Son histoire nous dit que</h2>" + form.experience.value + "</div></div>" + '\n' ;

et améliorer un peu le CSS :

.cadre {
border:1px solid red;
padding:30px;
text-align:justify;
width:300px;
margin:auto; /* pour centrer le cadre */
}
.entour{
text-align:center;
margin:auto;
}

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Alexiel111 le Dim 6 Nov 2011 - 16:45

C'est GENIAL ! Je vais pouvoir m'amuser à mettre des jolis cadre maintenant. Merci !

Alexiel111
***

Féminin
Messages : 146
Inscrit(e) le : 26/07/2006

http://phoenixasso94.forumgratuit.org/
Alexiel111 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Ca marchait... Ca marche plus (nouvelle MAJ ?)

Message par Scoubifitz le Dim 6 Nov 2011 - 20:37

lol! on peut aussi le faire en tableaux au lieu de div's ...

et en BBcode au lieu de HTML ...

essayez ceci :
Code:
var txt_message = "[center]" + prefer + "[/center]"
+ "[table class='entour'][tr]"
+ "[td class='centre'][b]" + form.pseudo.value + "[/b][/td]"
+ "[/tr][tr]"
+ "[td class='msgplanet' valign=bottom]nous viens de la planète " + genre + "[/td]"
+ "[/tr][tr]"
+ "[td class='cadre msgtitre'][u]Ces pas l'ont menés ici car [/u]\n\n" + form.venu.value + "[/td]"
+ "[/tr][tr]"
+ "[td class='msgtitre'][u]C'est [/u]\n\n" + niveau + "[/td]"
+ "[/tr][tr]"
+ "[td class='cadre msgtitre'][u]Son histoire nous dit que [/u]\n\n" + form.experience.value + "[/td]"
+ "[/tr][/table]";

avec ce CSS :
Code:
.entour{
   margin:auto;
   margin-top:60px;
   }
.entour td{
   text-align:center;
   width:300px;
   }
.msgplanet{
   height:130px;}
.centre strong{
   color:#8B4513;
   font-family: "Edwardian Script ITC";
   font-size:80px;
   text-align: center;
   border:3px solid red;
   padding:10px 30px;
   }
.cadre {
   border:1px solid red;
   padding:20px;
   text-align:center;
   }
.msgtitre u{
   color:#8B4513;
   font-family: "Edwardian Script ITC";
   font-size: 34px;
   }

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum