réglage ou beug ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu réglage ou beug ?

Message par La jardinière le Dim 26 Fév 2012 - 22:44

bonsoir, j'ai un souci avec mon forum ! sur google chrome il se mets d'une couleur et sur mozilla il est d'une autre couleur et tout sur la gauche !



Dernière édition par La jardinière le Lun 27 Fév 2012 - 16:29, édité 1 fois

La jardinière
****

Féminin
Messages : 227
Inscrit(e) le : 21/02/2012

http://jardinsloisirs.forumgratuit.be/
La jardinière a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par Dr. Karlos le Dim 26 Fév 2012 - 22:46

Bonsoir,

Quelle est l'adresse de votre forum? Je vous suggère de remplir le champ prévu dans votre profil afin de faciliter l'aide. Wink


Cordialement.

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par La jardinière le Dim 26 Fév 2012 - 22:55

je l'ai ajouté , et je me suis renseigné ca doit venir de chez moi apparemment car l'autre administrateur a le même chez chrome et Mozilla

La jardinière
****

Féminin
Messages : 227
Inscrit(e) le : 21/02/2012

http://jardinsloisirs.forumgratuit.be/
La jardinière a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par Dr. Karlos le Dim 26 Fév 2012 - 23:08

Bonsoir,

En effet, je vois parfaitement le forum sous Firefox 10.0.2. Tentez de vider le cache et les cookies de votre navigateur et de télécharger la version la plus récente de Firefox. Wink

Avez-vous des plugins/extensions/applications sur Firefox? Si oui, essayez de les désactiver.


Cordialement.

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par La jardinière le Dim 26 Fév 2012 - 23:28

je dois tout désinstaller ?


La jardinière
****

Féminin
Messages : 227
Inscrit(e) le : 21/02/2012

http://jardinsloisirs.forumgratuit.be/
La jardinière a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par Dr. Karlos le Dim 26 Fév 2012 - 23:34

Re,

Tentez de les désactiver un à un pour voir si le problème se résolve. Si c'est le cas, vous avez trouvé la source du problème. Wink

Adblock Plus est-il installé sur votre navigateur?


Cordialement.

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par La jardinière le Dim 26 Fév 2012 - 23:38

je ne crois pas

La jardinière
****

Féminin
Messages : 227
Inscrit(e) le : 21/02/2012

http://jardinsloisirs.forumgratuit.be/
La jardinière a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par Dr. Karlos le Dim 26 Fév 2012 - 23:42

@La jardinière a écrit:je ne crois pas

Alors tentez de désactiver les autres un à un. Wink


Cordialement.

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par La jardinière le Dim 26 Fév 2012 - 23:47

j'ai fais et forum pareil !

je vais voir ca demain c'est peut un beug
merci

La jardinière
****

Féminin
Messages : 227
Inscrit(e) le : 21/02/2012

http://jardinsloisirs.forumgratuit.be/
La jardinière a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par Chacha le Lun 27 Fév 2012 - 13:37

Bonjour,

Il y a plus simple que de désactiver les modules un par un :

En haut de page cliquez sur "?" ensuite sur "Redémarrer avec les modules désactivés..." Wink



Vous verrez directement si cela est du à un module installé, il sera encore temps de les désactiver un par un comme l'a suggéré Dr. Karlos si l'affichage est redevenu correct.

Votre demande n'ayant rien à voir avec les "problèmes de connexion", il est transféré dans la rubrique "Divers".


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50977
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réglage ou beug ?

Message par La jardinière le Lun 27 Fév 2012 - 16:29

merci mais je n'ai pas ce que vous avez montré et comme j'ai un autre problème entretemps, je vais mettre résolu

La jardinière
****

Féminin
Messages : 227
Inscrit(e) le : 21/02/2012

http://jardinsloisirs.forumgratuit.be/
La jardinière a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum