Pas de connexion sur le Tchat !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Pas de connexion sur le Tchat !

Message par piwi le Sam 3 Mar 2012 - 18:51

Bonjour,

je me résous à vous écrire car là je sèche malgré mes recherches.

En haut de ma page se trouve la tchat box. Lorsque je clique sur le lien " rejoindre le chat" j'arrive comme prévu sur la page du tchat ( http://maquette-garden.forumactif.com/chatbox/chatbox.forum? ).

Mais dés que je clique sur "Connexion" rien ne se passe !!!

Si vous avez une idée je suis preneur !

Merci


Dernière édition par piwi le Mar 6 Mar 2012 - 20:47, édité 1 fois

piwi
****

Masculin
Messages : 200
Inscrit(e) le : 17/02/2005

http://maquette-garden.forumactif.com
piwi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de connexion sur le Tchat !

Message par Ea le Mar 6 Mar 2012 - 9:10

Bonjour,


Il faut changer le :

Code:
/chatbox/chatbox.forum?
Par :

Code:
/chatbox/index.forum?
Cordialement.

Ea
Aidactif
Aidactif

Messages : 23429
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de connexion sur le Tchat !

Message par piwi le Mar 6 Mar 2012 - 12:27

Bonjour Etana,

C'est remplacé et ça marche !

Tres sincères remerciements pour ce coup de main !

piwi
****

Masculin
Messages : 200
Inscrit(e) le : 17/02/2005

http://maquette-garden.forumactif.com
piwi a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum