Pas de HTML sur le PA avec Google chrome

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Pas de HTML sur le PA avec Google chrome

Message par lolocuisto77 le Sam 14 Avr 2012 - 10:32

bonjour,

quand je vais sur mon PA, avec google chrome je n'ai pas l'option HTML, alors que sous fire fox elle y est.
voici en image :

sous fire fox :


sous chrome :



quelqu'un pourrait il m'aider à résoudre ce soucis car je passe généralement par chrome.
merci beaucoup.



Dernière édition par lolocuisto77 le Sam 14 Avr 2012 - 10:57, édité 1 fois

lolocuisto77
*

Messages : 33
Inscrit(e) le : 10/10/2011

http://www.perruche.org/forum
lolocuisto77 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de HTML sur le PA avec Google chrome

Message par Tech le Sam 14 Avr 2012 - 10:41

Bonjour,

L'option HTML a été désactivé sur Google Chrome Wink
Elle n'est plus disponible depuis pas mal de temps.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de HTML sur le PA avec Google chrome

Message par lolocuisto77 le Sam 14 Avr 2012 - 10:56

Donc je ne peux pas aller sur forum actif en passant par Chrome !!!
Ce n'est pas très pratique, je passait par IE ,mais j'avais des soucis pour voir les vidéos sur le forum, on m'a donc conseillé chrome, depuis plus de soucis en effet, mais si je ne peux pas travailler sur mon PA ce n'est pas trés pratique!
Je vois qu'avec fire fox il n'y à pas de soucis (enfin pour le moment) donc je vais passer par la!
merci pour cette réponse rapide, je passe en résolu.

lolocuisto77
*

Messages : 33
Inscrit(e) le : 10/10/2011

http://www.perruche.org/forum
lolocuisto77 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum