Absence du logo "HTML" dans les modifications de forums

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Absence du logo "HTML" dans les modifications de forums

Message par Adam27 le Sam 21 Avr 2012 - 22:40

Je suis administrateur (fondateur) d'un forum. Lorsque je tente de modifier la description d'un forum, je n'ai pas le logo HTML. Pouvez-vous m'aider ?

Adam27
***

Masculin
Messages : 177
Inscrit(e) le : 31/10/2007

Adam27 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence du logo "HTML" dans les modifications de forums

Message par Adam27 le Dim 22 Avr 2012 - 12:55

Petit UP, je comprend bien que vous soyez débordé mais ma maintenance est bloquée et mes membres s'impatientent. Merci d'avance à celui qui solutionnera mon problème. Wink

Adam27
***

Masculin
Messages : 177
Inscrit(e) le : 31/10/2007

Adam27 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence du logo "HTML" dans les modifications de forums

Message par FANCH 56 le Dim 22 Avr 2012 - 14:29

Bonsoir

Ce serait plus pratique si tu remplissais la partie technique de ton profil.

Je verrai après

Merci

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence du logo "HTML" dans les modifications de forums

Message par Adam27 le Dim 22 Avr 2012 - 18:55

C'est fait. Smile

Adam27
***

Masculin
Messages : 177
Inscrit(e) le : 31/10/2007

Adam27 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence du logo "HTML" dans les modifications de forums

Message par FANCH 56 le Dim 22 Avr 2012 - 19:34

OK

Alors c'est normal, tu es avec Google Chrome

Essaies avec un autre navigateur

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence du logo "HTML" dans les modifications de forums

Message par Adam27 le Dim 22 Avr 2012 - 19:50

Ca ne marche pas non plus avec Safari, c'est normal ?

Merci

Adam27
***

Masculin
Messages : 177
Inscrit(e) le : 31/10/2007

Adam27 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence du logo "HTML" dans les modifications de forums

Message par Invité le Dim 22 Avr 2012 - 20:30

Bonjour,

Safari et Google Chrome sont très ressemblant, essayez plutôt avec Mozilla Firefox. Je crois que c'est le seul qui accepte cette fonction.

Bien à vous !

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence du logo "HTML" dans les modifications de forums

Message par Adam27 le Dim 22 Avr 2012 - 20:47

Merci bien.

Bonne soirée !

Adam27
***

Masculin
Messages : 177
Inscrit(e) le : 31/10/2007

Adam27 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum