Référencement ne marche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Référencement ne marche pas

Message par OptimaluS le Mar 8 Mai 2012 - 17:37

Bonjour,

Aujourd'hui j'ai tenter de suivre ce Tutoriel.

Donc ayant insérer la balise Méta sur mon forum comme indiquer le service google n'arrive pas a voir cette balise pour valider mon forum.

Que puis je faire s.v.p?D’où viens l'erreur?


Dernière édition par titibaloche le Mer 9 Mai 2012 - 21:21, édité 1 fois

OptimaluS
***

Masculin
Messages : 158
Inscrit(e) le : 11/09/2011

http://maturityteam.forumactif.org/
OptimaluS a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Référencement ne marche pas

Message par Chacha le Mer 9 Mai 2012 - 13:33

Bonjour,

Merci de nous mettre un screen de la fenêtre où vous avez rentré les informations :

Spoiler:


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Référencement ne marche pas

Message par OptimaluS le Mer 9 Mai 2012 - 17:57

Bonjour,
Je vous remercie,mets pour se souci c'est régler cela venait de mon forum qui n'étais pas accessible pour les visiteur donc le service Google ne pouvais pas voir les balises "Méta".

Par contre j'ai un autre souci en ce qui concerne le Sitmaps a rajouter il me dit qu'il y a une erreur de balise manquantes(Screnn a l’appuie ).
Spoiler:

Comment puis je faire s.v.p?

OptimaluS
***

Masculin
Messages : 158
Inscrit(e) le : 11/09/2011

http://maturityteam.forumactif.org/
OptimaluS a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Référencement ne marche pas

Message par Chacha le Mer 9 Mai 2012 - 20:26

Re,

Cliquez sur "renvoyer le sitemap".

D'autres infos d'aide ici : http://support.google.com/webmasters/bin/answer.py?hl=fr&answer=78808


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Référencement ne marche pas

Message par OptimaluS le Mer 9 Mai 2012 - 21:09

Bonsoir,


J'ai renvoyer le "Sitmaps" et comme par magie ça marche.Merci a vous.

Bonne soirée. Very Happy


OptimaluS
***

Masculin
Messages : 158
Inscrit(e) le : 11/09/2011

http://maturityteam.forumactif.org/
OptimaluS a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Référencement ne marche pas

Message par Chacha le Mer 9 Mai 2012 - 21:24

Re,

Comme indiqué dans l'aide de Google :

Spoiler:

Regardez à sitemap

Spoiler:

Si vous voyez /sitemap.xml cliquez dessus pour le renvoyer.


Cordialement.


EDIT 21h26 : Je viens seulement de voir que vous avez réussi, pas eu de message qu'il y avait un autre message. Tout est bon alors. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum