Je n'ai plus d'accès à plein de boutons !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Je n'ai plus d'accès à plein de boutons !

Message par Geni le Mer 16 Mai 2012 - 15:19

Bonjour !

Je n'ai plus la possibilité :
* de répondre en citant
* d'éditer mes messages (ni ceux des autres, mais ça ce n'est pas grave !)
* d'ouvrir un nouveau sujet
... et j'en oublie peut-être !

J'ai commencé par effacer les cookies, sans amélioration, et ensuite je coince...

Je "fais avec" depuis un moment, mais là ça commence à me peser...

J'avais déjà écrit ici, mais dans le sujet d'une autre personne qui avait le même genre de problèmes, du coup il m'a été conseillé d'ouvrir mon propre sujet.
De plus, je n'avais rien compris aux réponses données à cette personne What a Face

Il semble que je suis la seule sur notre forum à rencontrer ce souci...
Ma configuration : windows XP, navigateur Firefox.

Merci beaucoup si quelqu'un a des pistes, et peut m'expliquer quoi faire, en langage simple pour les nuls clown


Dernière édition par Geni le Sam 19 Mai 2012 - 17:11, édité 1 fois (Raison : Résolu, et maintenant, je fais comment pour donner +1 à Automne ?)

Geni
Nouveau membre

Messages : 7
Inscrit(e) le : 17/04/2012

http://gnasses.forumgratuit.org
Geni a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je n'ai plus d'accès à plein de boutons !

Message par SandyL le Mer 16 Mai 2012 - 16:01

Bonjour,

Etes-vous administrateur du Forum ? Si oui, les images apparaissent-elles dans la "Gestion images" de votre panneau d'administration ?

Very Happy

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je n'ai plus d'accès à plein de boutons !

Message par Geni le Mer 16 Mai 2012 - 16:09

@SandyL a écrit:Bonjour,

Etes-vous administrateur du Forum ? Si oui, les images apparaissent-elles dans la "Gestion images" de votre panneau d'administration ?

Very Happy
Oui, je fais partie des administrateurs.
Et oui, je vois les photos, et je peux changer la photo d'accueil.

Merci de vous pencher sur mon problème Smile ok

Geni
Nouveau membre

Messages : 7
Inscrit(e) le : 17/04/2012

http://gnasses.forumgratuit.org
Geni a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je n'ai plus d'accès à plein de boutons !

Message par Invité le Mer 16 Mai 2012 - 16:19

Bonjour,
J'ai eu le même soucis que vous il ya deux mois environ.
Je n'avais pas hébergé mes images correspondant à ces boutons dans mon Servimg. J'avais un co-admin à l'époque, qui lui avait mis les images dans son Servimg, et quand il a du vidanger ce dernier, ben zou, plus rien sur mon forum.
En effet en allant dans mon PA, comme le dit Sandyl, avec IE, plus ces images, mais avec firefox, je les avais encore..... J'ai tout réhébergé, remis les liens en place , et tout fonctionne à présent. Et je prends bien soin aujourd'hui, de tout bien avoir dans mon hébergeur.
C'est peut-être le soucis que vous avez.
Forumactif va trouver la solution. Pas de soucis.
Cordialement.
Covent.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je n'ai plus d'accès à plein de boutons !

Message par Geni le Mer 16 Mai 2012 - 20:15

Merci Covent !
Mais nos boutons sont les boutons "classiques", "par défaut", sans fantaisies...
Et puis ça faisait 2 ans que ça marchait comme ça !
C'est depuis la dernière panne de forumactif que j'ai perdu les pédales et ne les ai pas retrouvées !

Un détail quand même : je viens de réessayer avec internet explorer, et là j'ai tout...

Je n'aime pas ce navigateur, mais bon, en attendant mieux je vais faire avec... mais seulement quand je voudrai créer un sujet !

Geni
Nouveau membre

Messages : 7
Inscrit(e) le : 17/04/2012

http://gnasses.forumgratuit.org
Geni a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je n'ai plus d'accès à plein de boutons !

Message par Automne le Jeu 17 Mai 2012 - 13:21

Bonjour,

Vous avez un pluggin sur firefox du style Adblock?

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je n'ai plus d'accès à plein de boutons !

Message par Geni le Jeu 17 Mai 2012 - 13:52

@Automne a écrit:Bonjour,

Vous avez un pluggin sur firefox du style Adblock?
Oui, Automne, en effet.
Ça peut donc être Adblock qui me bloque des trucs que je ne souhaite pas bloquer ?
Quels seraient les liens à décocher dans la liste ?

Merci !

Geni
Nouveau membre

Messages : 7
Inscrit(e) le : 17/04/2012

http://gnasses.forumgratuit.org
Geni a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je n'ai plus d'accès à plein de boutons !

Message par Automne le Jeu 17 Mai 2012 - 18:17

Bonjour,

Vous cliquez sur adblock, puis ouvrir la liste des éléments filtrable, puis décocher tous les illiweb.com ( se doit etre en rouge)

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je n'ai plus d'accès à plein de boutons !

Message par Geni le Sam 19 Mai 2012 - 17:09

Merci beaucoup, Automne, la manip sur adblock a réglé mon problème ! Yes

Geni
Nouveau membre

Messages : 7
Inscrit(e) le : 17/04/2012

http://gnasses.forumgratuit.org
Geni a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je n'ai plus d'accès à plein de boutons !

Message par Geni le Sam 19 Mai 2012 - 17:14

Et maintenant, comment puis-je te mettre un +1 ?

Geni
Nouveau membre

Messages : 7
Inscrit(e) le : 17/04/2012

http://gnasses.forumgratuit.org
Geni a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum