On ne peut plus posté sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu On ne peut plus posté sur mon forum

Message par nathy le Jeu 24 Mai 2012 - 15:25

bonjour
je ne sais pas si je suis au bon endroit et veuillez m'en excuser si ce n'est pas le cas
mais depuis une heure j'ai un probleme sur mon forum
je suis fondatrice et je ne peut pas répondre aux sujets de mon forum
c'est un forum Rpg je clic sur répondre et j'ai plus de page je vous fait un screen

Spoiler:

Merci de votre aide


Dernière édition par nathy le Jeu 24 Mai 2012 - 16:09, édité 1 fois

nathy
****

Féminin
Messages : 384
Inscrit(e) le : 10/05/2006

http://hogwarts-imperium.forumgratuit.org/
nathy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: On ne peut plus posté sur mon forum

Message par Pinguino le Jeu 24 Mai 2012 - 15:26

Bonjour,


Avez-vous essayer sur un autre navigateur que internet explorer ?
Cordialement,
Smile

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10229
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: On ne peut plus posté sur mon forum

Message par nathy le Jeu 24 Mai 2012 - 15:31

je suis sur google chrome je n'avais pas a changer mon profil désolé
et je précise que je n'est rien changé sur mon forum


Dernière édition par nathy le Jeu 24 Mai 2012 - 15:35, édité 1 fois

nathy
****

Féminin
Messages : 384
Inscrit(e) le : 10/05/2006

http://hogwarts-imperium.forumgratuit.org/
nathy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: On ne peut plus posté sur mon forum

Message par l3lood le Jeu 24 Mai 2012 - 15:35


Bonjour Wink Je viens apporter ma contribution en espérant que ce soit un peu utile.

J'ai eut le même problème sur mon forum, je n'ai pas encore trouvé exactement le problème, mais ça vient de mes templates modifiés ( Une fois supprimés, tout redevient normal ).

l3lood
Nouveau membre

Messages : 10
Inscrit(e) le : 30/07/2009

http://mors-ultima.forumactif.fr/
l3lood a été remercié(e) par l'auteur de ce sujet.

Résolu Re: On ne peut plus posté sur mon forum

Message par Pinguino le Jeu 24 Mai 2012 - 15:36

Re,


sous Firefox tout est ok !

Vous avez modifié des templates dernièrement ?
Cordialement,
Smile

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10229
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: On ne peut plus posté sur mon forum

Message par nathy le Jeu 24 Mai 2012 - 15:38

merci l3lood je vais les enlever un par un et je dit quoi
je croise les doigts pour que ce soit pas mon index box ou mon index body

ben la j'ai retiré deux templates et sa le fait toujours il me reste plus que
l'index box et l'index body

nathy
****

Féminin
Messages : 384
Inscrit(e) le : 10/05/2006

http://hogwarts-imperium.forumgratuit.org/
nathy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: On ne peut plus posté sur mon forum

Message par l3lood le Jeu 24 Mai 2012 - 15:42


Si ça vient de messages que tu postes, peut-être vérifier le ( posting_body ); personnellement, chez moi c'était les messages privés et le profil, dans lesquels j'avais retiré à une époque les " Catbottom" "CatTop" ( Afin de retirer les lignes blanches sur le forum, chose que j'ai changé par du Css dernièrement ); ils ont tous buggé, je ne sais pas si c'est pareil pour toi. Donc voilà, de rien ^^

l3lood
Nouveau membre

Messages : 10
Inscrit(e) le : 30/07/2009

http://mors-ultima.forumactif.fr/
l3lood a été remercié(e) par l'auteur de ce sujet.

Résolu Re: On ne peut plus posté sur mon forum

Message par nathy le Jeu 24 Mai 2012 - 16:08

merci merci c'etait bien le posting_body qui faisait beugé merci beaucoup l3lood je passe en résolue

nathy
****

Féminin
Messages : 384
Inscrit(e) le : 10/05/2006

http://hogwarts-imperium.forumgratuit.org/
nathy a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum