nouveau membre

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu nouveau membre

Message par migerc le Ven 22 Juin 2012 - 20:12

Quand un nouveau membre s'enregistre et que je reçoit le mail d'inscription le lien me mène vers là page unregistered .
Et donc le message cet utilisateur n’existe pas apparaît.
Voici un exemple.
http://www.le-golden-retriever-le-forum.com/profile?mode=viewprofile&status=unregistered&u
d'ou peu provenir cette erreur?
merci d'avance de vos réponses !


Dernière édition par migerc le Ven 22 Juin 2012 - 20:48, édité 1 fois

migerc
**

Masculin
Messages : 63
Inscrit(e) le : 17/07/2008

http://le-golden-retriever.forumpro.f
migerc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: nouveau membre

Message par Chacha le Ven 22 Juin 2012 - 20:44

Bonjour,

Si vous avez choisi "L'activation par l'utilisateur" et que l’utilisateur a déjà cliqué sur le lien de validation contenu dans le mail qui lui a été envoyé, lorsque vous cliquez sur le lien, cela vous retourne en effet ce message puisqu'il est déjà validé.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: nouveau membre

Message par migerc le Ven 22 Juin 2012 - 20:48

ok merci !

migerc
**

Masculin
Messages : 63
Inscrit(e) le : 17/07/2008

http://le-golden-retriever.forumpro.f
migerc a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum