Sous forums qui ne s'affichent pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Sous forums qui ne s'affichent pas.

Message par Cramby' le Lun 9 Juil 2012 - 16:01

Bonjour tout le monde,

J'ai un petit souci, mes sous forums ne s'affichent pas sur le forum, mais quand on clic sur un forum tous les sous forums son bien la ... (Beaucoup de "forum" désoler =X) J'ai pourtant mit moyen dans les structures et hiérarchies Sad

Je vous remercie d'avance pour votre aide Very Happy


Dernière édition par Cramby' le Mar 10 Juil 2012 - 0:21, édité 1 fois

Cramby'
****

Féminin
Messages : 279
Inscrit(e) le : 27/06/2012

http://amesvagabondes.forumactif.org
Cramby' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Sous forums qui ne s'affichent pas.

Message par Roxy. le Lun 9 Juil 2012 - 16:06

Bonjour,
Si vous voulez que vos sous-forums s'affichent, dans Structure & Hiérarchie, il ne faut pas cocher Moyen mais Aucun.

Cordialement,

Roxy.
# Tropactif #

Féminin
Messages : 1058
Inscrit(e) le : 24/07/2011

http://roxy-test.forumgratuit.org/
Roxy. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Sous forums qui ne s'affichent pas.

Message par Cramby' le Mar 10 Juil 2012 - 0:21

Bonjour,

Merci beaucoup, ça fonctionne Very Happy

Cramby'
****

Féminin
Messages : 279
Inscrit(e) le : 27/06/2012

http://amesvagabondes.forumactif.org
Cramby' a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum