Problème Icone MP ( ne s'affiche pas )

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème Icone MP ( ne s'affiche pas )

Message par _Zilia_ le Ven 3 Aoû 2012 - 14:38

Bonjour,

Je rencontre un souci avec l'icône MP qui ne s'affiche plus .
Elle est pourtant visible ds mon PA ds l'affichage Général/Navigation.

J'ai vidé le cache de mon navigateur,passer un coup de CCleaner ,resynchroniser le fow mais rien ne se passe.

Est t-il possible que ce soit en relation avec ce problème que je rencontre également ?

Bonne journée


Dernière édition par _Zilia_ le Ven 3 Aoû 2012 - 16:14, édité 1 fois

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par Chacha le Ven 3 Aoû 2012 - 14:43

Est t-il possible que ce soit en relation avec ce problème que je rencontre également ?
Bonjour,

C'est possible que oui, des recherches sont en cours.

Pouvez-vous nous mettre l'url de cette image svp ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50977
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par _Zilia_ le Ven 3 Aoû 2012 - 14:46

Bonjour Chacha,

Voici l'url de l'image en question

Code:
http://i45.servimg.com/u/f45/14/75/54/34/i_icon19.png


_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par _Zilia_ le Ven 3 Aoû 2012 - 14:49

Ah excusez moi j'ai oublié de dire que pour certains Membres elle(l'icone MP)apparaissait (ceux qui ont google chrome par ex) mais point sous Mozilla ni sous Explorer.

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par Chacha le Ven 3 Aoû 2012 - 14:53

Re,

Je suis sous Firefox et elle s'affiche chez moi :

Et sous Internet Explorer9 aussi :




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50977
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par _Zilia_ le Ven 3 Aoû 2012 - 14:58

Merci Chacha,

bon elle réapparait chez certains de mes Membres ,moi je suis punie je ne la vois tjrs pas ^^

Wait and see

Merci de ton aide

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par Chacha le Ven 3 Aoû 2012 - 15:02

Re,

Je ne vais pas vous dire de faire F5 ou CTRL F5 puisque vous avez déjà vidé le cache, en copiant bien l'url de cette image dans un fichier, essayez de la ré-héberger. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50977
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par _Zilia_ le Ven 3 Aoû 2012 - 15:10

Je vais tenter le ré-hébergement ^^



Merci Chacha je n'y avais même pas pensé

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par _Zilia_ le Ven 3 Aoû 2012 - 15:27

Bon rien n'y fait ,tampis ...ça refonctionnera bien un jour hihi

Bonne journée et bon courage

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par _Zilia_ le Ven 3 Aoû 2012 - 15:33

Par contre juste pour dire ,si je me connecte avec mon compte Membre à partir du même navigateur Explorer je vois l'icone MP et avec mon compte Admin pas d'icône ...

voilà promis je ne vous embête plus ^^

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par Chacha le Ven 3 Aoû 2012 - 15:40

Re,

Bien que vous l'ayez déjà fait, insistez sur le CTRL F5 pour réactualiser le navigateur.

Je dirais bien de vider le cookies du forum quand vous êtes en fondatrice, (pas trop sur que cela fonctionne), en cliquant sur ce lien, s'il s'agit bien du forum mentionné dans votre profil.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50977
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par _Zilia_ le Ven 3 Aoû 2012 - 15:51

Oui je fais re-re-re-faire CTRL F5 ^^ inlassablement .
Oui oui c'est bien le fow visible ds mon profil et comme vous l'aviez prédit la suppression des cookies depuis mon compte Admin n'a rien changé.(soupir)

En tout cas merci bcp Chacha


_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par Chacha le Ven 3 Aoû 2012 - 16:05

Cela doit être une histoire de cache, (pas forcément de chez vous bien sur), mais puisque cela s'affiche correctement chez d'autres membres, espérons que cette image reviendra vite, vous avez accès à votre messagerie par ce lien :



Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50977
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Icone MP ( ne s'affiche pas )

Message par _Zilia_ le Ven 3 Aoû 2012 - 16:12

thumleft

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum