Lien d'un post invalide pour invités

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lien d'un post invalide pour invités

Message par Invité le Sam 12 Jan 2013 - 10:45

bonjour à tous,
j'ai paramétré une rubrique de mon forum en mode "visible par tous", j'ai mis les images et liens visibles et pourtant le lien est INVALIDE aux invités, alors que j'ai vérifié : tous les paramètres sont bons.
un bugg ?
merci à vous si vous pouvez m'aider ?
bon week-end.


Dernière édition par ket ses animaux le Sam 12 Jan 2013 - 11:10, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien d'un post invalide pour invités

Message par Chacha le Sam 12 Jan 2013 - 10:48

Bonjour,

Pour ce faire, dans votre panneau de configuration comme suit :

PA / Général / Forum / Sécurité / Configuration de la sécurité :

Désactiver les liens externes pour les invités dans les messages : cochez NON.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49732
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien d'un post invalide pour invités

Message par Invité le Sam 12 Jan 2013 - 11:09

oh merci beaucoup, ça marche!!!!
bises

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum