Accès au PA

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Accès au PA

Message par rs_popeye le Lun 28 Jan 2013 - 22:17

Bonjour,

Je n'ai plus accès au PA de mon forum, pourtant je suis bien connecté avec mon compte administrateur.
J'ai eu au début un problème d'affichage du forum avec le code erreur 500 ( http://forum.forumactif.com/t343148-topic-unique-message-d-erreur-maintenance-code-500#2947931) puis maintenant que le forum s'affiche correctement, c'est le PA qui ne s'affiche pas.

Les problèmes sont-ils liés??

Cordialement.
Val.


Dernière édition par rs_popeye le Mar 29 Jan 2013 - 1:22, édité 1 fois

rs_popeye
****

Masculin
Messages : 245
Inscrit(e) le : 05/06/2011

http://royal-satanik.forumgratuit.org/
rs_popeye a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Accès au PA

Message par Tech le Lun 28 Jan 2013 - 22:43

Bonsoir,

Avez-vous un message d'erreur ou autre ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20898
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Accès au PA

Message par rs_popeye le Mar 29 Jan 2013 - 1:21

Bonsoir Tech,

Tout est rentré dans l'ordre après environ une heure, et non aucun message d'erreur, juste une page blanche.
J'ai essayé sur le deuxième forum que nous avons et idem, page blanche.

Désolé de n'avoir pas pu venir avant, intervention pour le travail.

Cordialement.
Val.

rs_popeye
****

Masculin
Messages : 245
Inscrit(e) le : 05/06/2011

http://royal-satanik.forumgratuit.org/
rs_popeye a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum