Soucis avec mon portail

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Soucis avec mon portail

Message par CathyCréation le Lun 4 Fév 2013 - 14:08

Bonjour,
voila j'ai mis un nouveau codage sur mon forum,
mais le soucis c'est que sur mon portail je n'ai plus mes encadrement pour séparée mais widjet.

voici mon forum

http://accrosgraph.forumactif.com/

pourriez vous m'aider svp. merci


Dernière édition par CathyCréation le Lun 11 Fév 2013 - 7:50, édité 1 fois

CathyCréation
****

Messages : 272
Inscrit(e) le : 20/10/2011

http://accrosgraph.forumactif.com
CathyCréation a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec mon portail

Message par Matriochka le Lun 4 Fév 2013 - 14:13

Bonjour,

C’est parce que tu as supprimé les bordures attribuées à l’élément .forumline :
Code:
.forumline {border:2px solid #000000;}
(Code couleur à remplacer par celui de ton choix)

Remets-les dans ton CSS et ça devrait régler le souci.

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec mon portail

Message par CathyCréation le Lun 4 Fév 2013 - 15:04

C'est bien sa merci,
mais esqu'il y a moyen que le fond du forum et la bordure du forum n'apparece pas sur le forum mais juste sur le portail?

CathyCréation
****

Messages : 272
Inscrit(e) le : 20/10/2011

http://accrosgraph.forumactif.com
CathyCréation a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec mon portail

Message par Anzu le Dim 10 Fév 2013 - 19:19

Bonjour,

Attention, cela fait 6 jours que nous n'avons pas de nouvelles concernant votre demande, si vous ne voulez pas voir délester votre sujet, merci de poster dans les 24h qui suivent ce message.

Si votre sujet est résolu, dans ce cas, :editer: votre premier message et cochez l'icône résolu

A bientôt sur ForumActif Smile



Bonjour,

Afin de faciliter les recherches ultérieures, merci de respecter les règles concernant le titre de votre sujet. En effet, votre titre :
    - doit-être explicite (qui explique brièvement le problème),
    - ne doit pas être en majuscules,
    - ne doit pas contenir de mots trop généralistes : "aide" ; "help" ; "besoin d'aide" ; "problème"...

Merci de le modifier en cliquant sur le bouton :editer: de votre premier message. Wink

A bientôt sur ForumActif Smile

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec mon portail

Message par CathyCréation le Lun 11 Fév 2013 - 7:49

Oups j'avais oubliée désolée merci

CathyCréation
****

Messages : 272
Inscrit(e) le : 20/10/2011

http://accrosgraph.forumactif.com
CathyCréation a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum